<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariofvg.diariodelweb.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47.png" />
		<meta name="twitter:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47.png" />
	<meta property="og:url" content="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/" />
<meta property="og:title" content="Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida" />
<meta property="og:description" content="La Regione ha rinnovato la disponibilità a collaborare con lo Stato fornendo la tecnologia della Protezione civile Fvg per il monitoraggio dei confini" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/">
<meta name="twitter:title" content="Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida">
<meta name="twitter:description" content="La Regione ha rinnovato la disponibilità a collaborare con lo Stato fornendo la tecnologia della Protezione civile Fvg per il monitoraggio dei confini">

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida" />
	<meta property="og:description" content="La Regione ha rinnovato la disponibilità a collaborare con lo Stato fornendo la tecnologia della Protezione civile Fvg per il monitoraggio dei confini" />
	<meta property="og:url" content="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/" />
	<meta property="og:site_name" content="Diario FVG" />
	<meta property="article:publisher" content="https://www.facebook.com/diariofvg/" />
	<meta property="article:published_time" content="2020-09-08T12:41:15+00:00" />
	<meta property="og:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47.png" />
	<meta property="og:image:width" content="523" />
	<meta property="og:image:height" content="268" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariofvg.diariodelweb.it/#organization","name":"Diario Editore S.r.l.","url":"https://diariofvg.diariodelweb.it/","sameAs":["https://www.facebook.com/diariofvg/"],"logo":{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/#logo","inLanguage":"it-IT","url":"https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/diarioeditore_1000x1000.jpg","width":1000,"height":1000,"caption":"Diario Editore S.r.l."},"image":{"@id":"https://diariofvg.diariodelweb.it/#logo"}},{"@type":"WebSite","@id":"https://diariofvg.diariodelweb.it/#website","url":"https://diariofvg.diariodelweb.it/","name":"Diario FVG","description":"Quotidiano online del Friuli Venezia Giulia","publisher":{"@id":"https://diariofvg.diariodelweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariofvg.diariodelweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/#primaryimage","inLanguage":"it-IT","url":"https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47.png","width":523,"height":268},{"@type":"WebPage","@id":"https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/#webpage","url":"https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/","name":"Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida","isPartOf":{"@id":"https://diariofvg.diariodelweb.it/#website"},"primaryImageOfPage":{"@id":"https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/#primaryimage"},"datePublished":"2020-09-08T12:41:15+00:00","dateModified":"2020-09-08T12:41:15+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/"]}]},{"@type":"Article","@id":"https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/#article","isPartOf":{"@id":"https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/#webpage"},"author":{"@id":"https://diariofvg.diariodelweb.it/#/schema/person/da31cb45b26bd26f8bbfdd2b050614a3"},"headline":"Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida","datePublished":"2020-09-08T12:41:15+00:00","dateModified":"2020-09-08T12:41:15+00:00","mainEntityOfPage":{"@id":"https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/#webpage"},"commentCount":0,"publisher":{"@id":"https://diariofvg.diariodelweb.it/#organization"},"image":{"@id":"https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/#primaryimage"},"keywords":"featured,Fvg,immigrazione,Luciana Lamorgese","articleSection":"Cronaca,Gorizia,Pordenone,Trieste,Udine","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/#respond"]}]},{"@type":"Person","@id":"https://diariofvg.diariodelweb.it/#/schema/person/da31cb45b26bd26f8bbfdd2b050614a3","name":"Redazione FVG","image":{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1fcb2847b3e7240c73a695e324452e34?s=96&d=mm&r=g","caption":"Redazione FVG"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Feed" href="https://diariofvg.diariodelweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Feed dei commenti" href="https://diariofvg.diariodelweb.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida Feed dei commenti" href="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariofvg.diariodelweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariofvg.diariodelweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/css/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://diariofvg.diariodelweb.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://diariofvg.diariodelweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://diariofvg.diariodelweb.it/wp-json/wp/v2/posts/6160" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariofvg.diariodelweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariofvg.diariodelweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://diariofvg.diariodelweb.it/?p=6160' />
<link rel="alternate" type="application/json+oembed" href="https://diariofvg.diariodelweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2020%2F09%2F08%2Flamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariofvg.diariodelweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2020%2F09%2F08%2Flamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://diariofvg.diariodelweb.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5332aa82-b0a2-4227-9824-4b049f4f5db9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://diariofvg.diariodelweb.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.486fe890-0d3a-4b25-a01f-9ae2be714cd5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ricevi live da Diario FVG le ultime notizie aggiornate in tempo reale';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON ORA';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="google-site-verification" content="HZ-pB3M36GUnOk6h-jRTEUA-0STcb4BXOb58wn26mPI" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'tmwwjW_yfh8Cx', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Dweb Digital Start -->
<link rel="preload" href="https://www.diariodelweb.it/_adv/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">

<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">

<!-- Load Prebid library -->
<script async src="https://www.diariodelweb.it/_adv/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
   	var dwebIsSingle = "1"

	function sbloccajs() {
		var scripts = document.getElementsByClassName("cmp-script"),
		sbloccaJsN = scripts.length,
		documentFragment = document.createDocumentFragment(),
		sbloccaJsI, sbloccaJsY, sbloccaJsS, attrib;

		for (sbloccaJsI = 0; sbloccaJsI < sbloccaJsN; sbloccaJsI++){

               sbloccaJsS = document.createElement('script');
               sbloccaJsS.type = 'text/javascript';
                 for (sbloccaJsY = 0; sbloccaJsY < scripts[sbloccaJsI].attributes.length; sbloccaJsY++) {
                     attrib = scripts[sbloccaJsI].attributes[sbloccaJsY];
                     if (attrib.specified) {
                         if ((attrib.name != 'type') && (attrib.name != 'class')){
                             sbloccaJsS.setAttribute(attrib.name, attrib.value);
                         }
                     }
                 }
                 sbloccaJsS.innerHTML = scripts[sbloccaJsI].innerHTML;
                 documentFragment.appendChild(sbloccaJsS);
                  
		}//for each adv
		document.body.appendChild(documentFragment);
	}

	var ads_loaded = false;

	var FAILSAFE_TIMEOUT = 2600;
	var BIDDER_TIMEOUT = 2500;

	const customConfigObject = {
	  "buckets" : [
	  		{"precision": 2, "max" : 3, "increment" : 0.01},
		  	{"precision": 2, "max" : 8, "increment" : 0.05},
		  	{"precision": 2, "max" : 20, "increment" : 0.50},
		  	{"precision": 2, "max" : 40, "increment" : 1.00}
	    ]
	};

	var userSyncConfig = {
      filterSettings:{
         iframe:{
            bidders:'*',
            filter:'include'
         }
      }
	};

	var iabConfig = {
      gdpr:{
         cmpApi: 'iab',
         timeout: 5000,
         defaultGdprScope: true
      }
	};

	var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
	var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) && width < 768 );

	if (isMobile == true)
	{
		var dwebGptDev       = 'mob';
		var adLdb1Sizes      = [[300,50],[300,100],[320,50],[320,100]];
		var adFloorAdSizes   = [[300,50],[300,100],[320,50],[320,100]];
		var adMpu1Sizes      = [[300,250],[300,600],[336,280]];
		var adMpu2Sizes      = [[300,250],[300,600],[336,280]];
		var adMpu3Sizes      = [[300,250],[300,600],[336,280]];
		var adInArticleSizes = [[1, 1],[300,250],[300,50],[300,100],[320,50],[320,100],[336,280]];
	} else {
		var dwebGptDev       = 'web';
	  	var adLdb1Sizes      = [[728,90],[970,90],[970,250]];
	  	var adFloorAdSizes   = [[728,90]];
		var adMpu1Sizes      = [[300,250],[300,600]];
		var adMpu2Sizes      = [[300,250],[300,600]];
		var adMpu3Sizes      = [[300,250],[300,600]];
		var adInArticleSizes = [[1, 1],[300,250],[336,280]];
	}

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_ldb1', adLdb1Sizes, 'div-gpt-ad-LDB1').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_floorad', adFloorAdSizes, 'div-gpt-ad-FLOORAD').addService(googletag.pubads());
	if (dwebIsSingle == "1") {
		googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_inarticle0', adInArticleSizes, 'div-gpt-ad-INARTICLE0').addService(googletag.pubads());
		googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_inarticle1', adInArticleSizes, 'div-gpt-ad-INARTICLE1').addService(googletag.pubads());
	}    
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu1', adMpu1Sizes, 'div-gpt-ad-MPU1').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu2', adMpu2Sizes, 'div-gpt-ad-MPU2').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu3', adMpu3Sizes, 'div-gpt-ad-MPU3').addService(googletag.pubads());
	  googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true);
	  googletag.pubads().collapseEmptyDivs(true,true);
	  googletag.enableServices();
	});
</script>
<!-- Load Amazon library -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");

	apstag.init({
	     pubID: '75583922-8fd7-4286-91dd-dabe74d6b823',
	     adServer: 'googletag',
         timeout: 2000
	});
</script>
<!-- Start Header Bidding Code -->
<script>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</script>
<script>
	/** Executes a parallel auction with prebid **/
	function executeParallelAuctionAlongsidePrebid() {
            
		var requestManager = {
			adserverRequestSent: false,
			aps: false,
			prebid: false
		};
            
		// when both APS and Prebid have returned, initiate ad request
		function biddersBack() {
			if (requestManager.aps && requestManager.prebid) {
				sendAdserverRequest();
			} 
			return;
		}
            
		// sends adserver request
		function sendAdserverRequest() {
			if (requestManager.adserverRequestSent === true) {
				return;
			}
			requestManager.adserverRequestSent = true;
			googletag.cmd.push(function() {
				googletag.pubads().refresh();
			});
			sbloccajs();
		}
            
		// sends bid request to APS and Prebid
		function requestHeaderBids() {
            
			// APS request
			apstag.fetchBids({
					slots: [
					     {slotID: 'div-gpt-ad-LDB1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_ldb1', sizes: adLdb1Sizes},
					     {slotID: 'div-gpt-ad-FLOORAD', slotName: '/4435307/diariofvg_'+dwebGptDev+'_floorad', sizes: adFloorAdSizes},
												     {slotID: 'div-gpt-ad-INARTICLE0', slotName: '/4435307/diariofvg_'+dwebGptDev+'_inarticle0', sizes: adInArticleSizes},
						     {slotID: 'div-gpt-ad-INARTICLE1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_inarticle1', sizes: adInArticleSizes},
											     {slotID: 'div-gpt-ad-MPU1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu1', sizes: adMpu1Sizes},
					     {slotID: 'div-gpt-ad-MPU2', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu2', sizes: adMpu2Sizes},
					     {slotID: 'div-gpt-ad-MPU3', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu3', sizes: adMpu3Sizes}
					]
			    },function(bids) {
					googletag.cmd.push(function() {
						apstag.setDisplayBids();
						requestManager.aps = true; // signals that APS request has completed
						biddersBack(); // checks whether both APS and Prebid have returned
					});
				}
			);
            
			// put prebid request here
			pbjs.que.push(function() {
				pbjs.requestBids({
					bidsBackHandler: function() {
						googletag.cmd.push(function() {
							pbjs.setTargetingForGPTAsync();
							requestManager.prebid = true; // signals that Prebid request has completed
							biddersBack(); // checks whether both APS and Prebid have returned
						})
					}
				});
			});
		}
            
		// initiate bid request
		requestHeaderBids();
            
		// set failsafe timeout
		window.setTimeout(function() {
			sendAdserverRequest();
		}, FAILSAFE_TIMEOUT);
	};

	window.__tcfapi('addEventListener', 2, function(tcData, success) {
	    if(success && tcData.eventStatus !== "cmpuishown") {
		 	if (ads_loaded != true){
				executeParallelAuctionAlongsidePrebid();
                ads_loaded = true;
            }
		};
	});
</script><link rel="icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* TEMPLATE */
h1.mvp-post-title {margin-right: 0;width: 100%;}
#mvp-comments-button {display: none;}
#disqus_thread,#comments {display: block;}
#mvp-foot-bot {padding-bottom:100px;}
.mvp-post-soc-in {margin-left: 0px;}
#mvp-post-feat-img .wp-post-image{width:100%;}

/* QUANTCAST */
@media (max-width: 480px) {
  #qc-cmp2-ui {
      max-width: 90%;
      max-height: 80%;
  }
}

/* ADDTHIS */
.at-above-post {margin:20px 0;text-align:center;}

/* GAM */
#div-gpt-ad-SKIN{line-height:0}
#div-gpt-ad-INTER{line-height:0}
#div-gpt-ad-LDB1{margin:0 auto;text-align:center;clear:both;padding:0;}
#div-gpt-ad-FLOORAD{position: fixed;left: 0;right: 0;bottom: 0;width: 100%;z-index: 999999;}
#div-gpt-ad-INARTICLE0,#div-gpt-ad-INARTICLE1{margin:0 auto;text-align:center;clear:both;padding:0 0 25px;}
.ayl_v_ckr_b {margin:30px auto;}

@media screen and (min-width: 767px) {
}

@media screen and (max-width: 767px) {
}		</style>
		</head>
<body class="post-template-default single single-post postid-6160 single-format-standard wp-embed-responsive">
<div id='div-gpt-ad-LDB1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-LDB1'); });
	</script>
</div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" alt="Diario FVG" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu_top-container"><ul id="menu-menu_top" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://diariofvg.diariodelweb.it/udine/via-mercatovecchio/">Via Mercatovecchio</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://diariofvg.diariodelweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariofvg.diariodelweb.it/economia/">Economia</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariofvg.diariodelweb.it/politica/">Politica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://diariofvg.diariodelweb.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://diariofvg.diariodelweb.it/sport/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://diariofvg.diariodelweb.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://diariofvg.diariodelweb.it/meteo/">Meteo</a></li>
<li id="menu-item-3888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3888"><a href="https://www.diariodelweb.it/">DiariodelWeb.it</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguici su</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariofvg/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariofvg.diariodelweb.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariofvg/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariofvg.diariodelweb.it/"><img itemprop="logo" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png" alt="Diario FVG" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" alt="Diario FVG" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario FVG</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu_top-container"><ul id="menu-menu_top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17 mvp-mega-dropdown"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/coronavirus-in-fvg-i-positivi-salgono-a-481-i-nuovi-contagi-sono-12/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus in Fvg: i positivi salgono a 481, i nuovi contagi sono 12</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/07/coronavirus-in-fvg-i-nuovi-contagi-sono-11-le-persone-in-isolamento-442/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/corona-virus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Coronavirus in Fvg, i nuovi contagi sono 11, le persone in isolamento 442</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/07/coronavirus-in-fvg-20-nuovi-contagi-13-arrivano-da-fuori-regione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/coronavurus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Coronavirus in Fvg, 20 nuovi contagi (13 arrivano da fuori regione)</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/05/coronavirus-in-fvg-i-nuovi-contadi-sono-49/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/57460949d27e433d05015506b26ffce91-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/57460949d27e433d05015506b26ffce91-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/57460949d27e433d05015506b26ffce91-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus in Fvg, i nuovi contagi sono 49</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54 mvp-mega-dropdown"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/coronavirus-in-fvg-i-positivi-salgono-a-481-i-nuovi-contagi-sono-12/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus in Fvg: i positivi salgono a 481, i nuovi contagi sono 12</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/alessia-tuttino-torna-a-giocare-guidera-il-centrocampo-del-tavagnacco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-11.09.58-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-11.09.58-400x240.png 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-11.09.58-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alessia Tuttino torna a giocare: guiderà il centrocampo del Tavagnacco</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/piu-controlli-in-borgo-stazione-due-agenti-della-polizia-locale-sempre-presenti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/unnamed-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/unnamed-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/unnamed-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/unnamed-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Più controlli in Borgo Stazione: due agenti della Polizia locale sempre presenti</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/presentate-le-due-tappe-friulane-del-giro-ditalia-udine-sara-protagonista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-09.49.49-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-09.49.49-400x240.png 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-09.49.49-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentate le due tappe friulane del Giro d&#8217;Italia: Udine sarà protagonista</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146 mvp-mega-dropdown"><a href="https://diariofvg.diariodelweb.it/udine/via-mercatovecchio/">Via Mercatovecchio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariofvg.diariodelweb.it/2020/06/15/via-mercatovecchio-pedonale-la-conversione-del-sindaco-piace-agli-autostoppisti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/Schermata-2020-06-15-alle-11.20.02-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/Schermata-2020-06-15-alle-11.20.02-400x240.png 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/Schermata-2020-06-15-alle-11.20.02-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Via Mercatovecchio pedonale: la &#8220;conversione&#8221; del sindaco piace agli Autostoppisti</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/05/16/cciaa-pn-ud-pronti-da-giugno-i-fondi-per-gli-arredi-di-via-mercatovecchio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/via-mercatovecchio-nuovo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/via-mercatovecchio-nuovo-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/via-mercatovecchio-nuovo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cciaa Pn-Ud, pronti da giugno i fondi per gli arredi di via Mercatovecchio</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/03/14/lavori-di-via-mercatovecchio-emersi-nuovi-reperti-archeologici/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/Schermata-2020-03-14-alle-11.13.20-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/Schermata-2020-03-14-alle-11.13.20-400x240.png 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/Schermata-2020-03-14-alle-11.13.20-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lavori di via Mercatovecchio: emersi nuovi reperti archeologici</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/02/02/via-mercatovecchio-apre-unaltra-porzione-di-strada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/nuova-maercatovecchio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/nuova-maercatovecchio-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/nuova-maercatovecchio-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/nuova-maercatovecchio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Via Mercatovecchio, apre un&#8217;altra porzione di strada</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/01/07/nuovo-arredo-urbano-di-via-mercatovecchio-prorogata-la-scadenza-del-bando/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-07-alle-15.11.47-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-07-alle-15.11.47-400x240.png 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-07-alle-15.11.47-560x338.png 560w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuovo arredo urbano di via Mercatovecchio: prorogata la scadenza del bando</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15 mvp-mega-dropdown"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/coronavirus-in-fvg-i-positivi-salgono-a-481-i-nuovi-contagi-sono-12/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus in Fvg: i positivi salgono a 481, i nuovi contagi sono 12</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/07/coronavirus-in-fvg-i-nuovi-contagi-sono-11-le-persone-in-isolamento-442/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/corona-virus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Coronavirus in Fvg, i nuovi contagi sono 11, le persone in isolamento 442</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/07/coronavirus-in-fvg-20-nuovi-contagi-13-arrivano-da-fuori-regione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/coronavurus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Coronavirus in Fvg, 20 nuovi contagi (13 arrivano da fuori regione)</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/05/coronavirus-in-fvg-i-nuovi-contadi-sono-49/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/57460949d27e433d05015506b26ffce91-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/57460949d27e433d05015506b26ffce91-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/57460949d27e433d05015506b26ffce91-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus in Fvg, i nuovi contagi sono 49</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16 mvp-mega-dropdown"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/coronavirus-in-fvg-i-positivi-salgono-a-481-i-nuovi-contagi-sono-12/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus in Fvg: i positivi salgono a 481, i nuovi contagi sono 12</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/07/coronavirus-in-fvg-i-nuovi-contagi-sono-11-le-persone-in-isolamento-442/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/corona-virus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Coronavirus in Fvg, i nuovi contagi sono 11, le persone in isolamento 442</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/07/coronavirus-in-fvg-20-nuovi-contagi-13-arrivano-da-fuori-regione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/coronavurus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Coronavirus in Fvg, 20 nuovi contagi (13 arrivano da fuori regione)</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/05/coronavirus-in-fvg-i-nuovi-contadi-sono-49/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/57460949d27e433d05015506b26ffce91-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/57460949d27e433d05015506b26ffce91-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/57460949d27e433d05015506b26ffce91-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus in Fvg, i nuovi contagi sono 49</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12 mvp-mega-dropdown"><a href="https://diariofvg.diariodelweb.it/cronaca/">Cronaca</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/coronavirus-in-fvg-i-positivi-salgono-a-481-i-nuovi-contagi-sono-12/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus in Fvg: i positivi salgono a 481, i nuovi contagi sono 12</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/piu-controlli-in-borgo-stazione-due-agenti-della-polizia-locale-sempre-presenti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/unnamed-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/unnamed-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/unnamed-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/unnamed-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Più controlli in Borgo Stazione: due agenti della Polizia locale sempre presenti</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/08/presentate-le-due-tappe-friulane-del-giro-ditalia-udine-sara-protagonista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-09.49.49-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-09.49.49-400x240.png 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-09.49.49-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentate le due tappe friulane del Giro d&#8217;Italia: Udine sarà protagonista</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/07/cavarzerani-iniziati-i-trasferimenti-di-migranti-nelle-altre-regioni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/Schermata-2020-08-04-alle-08.28.59-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/Schermata-2020-08-04-alle-08.28.59-400x240.png 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/Schermata-2020-08-04-alle-08.28.59-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cavarzerani, iniziati i trasferimenti di migranti nelle altre regioni</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 mvp-mega-dropdown"><a href="https://diariofvg.diariodelweb.it/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariofvg.diariodelweb.it/2020/08/23/e-made-in-fvg-il-delivery-e-il-take-away-itineranti-e-su-misura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/deliv1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/deliv1-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/deliv1-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/deliv1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sono «made in Fvg» il delivery e il take away itineranti e su misura</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/08/06/sereni-orizzonti-offre-lavoro-a-infermieri-e-oss-in-friuli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/Schermata-2020-08-06-alle-10.56.31-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/Schermata-2020-08-06-alle-10.56.31-400x240.png 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/Schermata-2020-08-06-alle-10.56.31-300x180.png 300w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/Schermata-2020-08-06-alle-10.56.31-590x354.png 590w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/Schermata-2020-08-06-alle-10.56.31.png 672w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Sereni Orizzonti&#8221; offre lavoro a infermieri e Oss in Friuli</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/08/02/con-un-secondo-lockdown-unimpresa-su-tre-del-fvg-a-rischio-chiusura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/lavoro-dipendente-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/lavoro-dipendente-1-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/lavoro-dipendente-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con un secondo lockdown, un&#8217;impresa su tre del Fvg a rischio chiusura</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/07/28/sigarette-elettroniche-e-nicotina-cosa-prevede-la-normativa-europea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/07/e-cigarette-1301670_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/07/e-cigarette-1301670_1280-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/07/e-cigarette-1301670_1280-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/07/e-cigarette-1301670_1280-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sigarette elettroniche e nicotina: cosa prevede la normativa europea</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/07/14/ex-bertoli-manzan-incontra-le-categorie-e-il-momento-di-scegliere/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/07/Schermata-2020-07-14-alle-10.49.05-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/07/Schermata-2020-07-14-alle-10.49.05-400x240.png 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/07/Schermata-2020-07-14-alle-10.49.05-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ex Bertoli, Manzan incontra le categorie. &#8220;E&#8217; il momento di scegliere&#8221;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 mvp-mega-dropdown"><a href="https://diariofvg.diariodelweb.it/politica/">Politica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariofvg.diariodelweb.it/2020/08/28/lavoro-serracchiani-rivedere-il-reddito-di-cittadinanza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/8f232e4c75321a07e97b1a979e07e2091-e1578319980651-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Debora Serracchiani" loading="lazy" /></div><p>Lavoro, Serracchiani: &#8220;Rivedere il reddito di cittadinanza&#8221;</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/08/27/5962/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/ospiti-romoli-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>&#8220;Divergenze&#8221; porta a Udine intellettuali e giornalisti per un confronto su presente e futuro</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/08/18/migranti-serracchiani-lamorgese-in-fvg-dopo-il-24-agosto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/8f232e4c75321a07e97b1a979e07e2091-e1578319980651-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Debora Serracchiani" loading="lazy" /></div><p>Migranti, Serracchiani: &#8220;Lamorgese in Fvg dopo il 24 agosto&#8221;</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/08/13/migranti-iacop-pd-riccardi-ha-smania-da-prefetto-di-ferro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/7098772b-b10a-4b3a-91a2-441c010f1acc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/7098772b-b10a-4b3a-91a2-441c010f1acc-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/7098772b-b10a-4b3a-91a2-441c010f1acc-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/7098772b-b10a-4b3a-91a2-441c010f1acc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Migranti, Iacop (Pd): &#8220;Riccardi ha smania da prefetto di ferro&#8221; </p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/08/12/bonus-covid-shaurli-per-la-politica-e-colossale-figuraccia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/545442-995x4971-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Il segretario regionale Pd Fvg, Cristiano Shaurli" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/545442-995x4971-1-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/545442-995x4971-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bonus Covid, Shaurli: «Per la politica è colossale figuraccia»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20 mvp-mega-dropdown"><a href="https://diariofvg.diariodelweb.it/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariofvg.diariodelweb.it/2020/08/19/fofana-saluta-ludinese-e-torna-in-francia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/64ac7fbddeef70fb117ca82cc0707a971-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/64ac7fbddeef70fb117ca82cc0707a971-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/64ac7fbddeef70fb117ca82cc0707a971-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fofana saluta l&#8217;Udinese e torna in Francia</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/07/14/mara-navarria-sara-unatleta-dellasu-dalla-stagione-2020-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/07/IMG_4921-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Mara Navarria sarà un’atleta dell’Asu dalla stagione 2020/2021</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/06/29/smart-games-gli-special-olympics-fvg-premiati-a-gonars-da-panathlon-club/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/XXXI-Giochi-Nazionali-Invernali-Special-Olympics-Sappada-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/XXXI-Giochi-Nazionali-Invernali-Special-Olympics-Sappada-2020-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/XXXI-Giochi-Nazionali-Invernali-Special-Olympics-Sappada-2020-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/XXXI-Giochi-Nazionali-Invernali-Special-Olympics-Sappada-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Smart Games: gli Special Olympics Fvg premiati a Gonars da Panathlon Club</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/06/11/presentato-il-nuovo-allenatore-dellapu-old-wild-west-udine-matteo-boniciolli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/boniciolli-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/boniciolli-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/boniciolli-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/boniciolli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentato il nuovo allenatore dell&#8217;Apu Old Wild West Udine, Matteo Boniciolli</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/06/04/ribaltone-in-casa-apu-ecs-edi-scena-micalich-al-suo-posto-ecco-graberi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/Schermata-2020-06-04-alle-10.25.03-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/Schermata-2020-06-04-alle-10.25.03-400x240.png 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/06/Schermata-2020-06-04-alle-10.25.03-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ribaltone in casa Apu: esce di scena Micalich, al suo posto Graberi</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135 mvp-mega-dropdown"><a href="https://diariofvg.diariodelweb.it/sport/calcio/">Calcio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariofvg.diariodelweb.it/2020/08/19/fofana-saluta-ludinese-e-torna-in-francia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/64ac7fbddeef70fb117ca82cc0707a971-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/64ac7fbddeef70fb117ca82cc0707a971-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/64ac7fbddeef70fb117ca82cc0707a971-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fofana saluta l&#8217;Udinese e torna in Francia</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/05/04/udinese-attivita-ancora-sospesa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/05/f7dfe79246d87a48ff167d6798c088081-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/05/f7dfe79246d87a48ff167d6798c088081-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/05/f7dfe79246d87a48ff167d6798c088081-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Udinese, attività ancora sospesa</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/02/14/calcio-femminile-a-tavagnacco-ce-il-milan-di-maurizio-ganz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/giocatrice-retro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/giocatrice-retro-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/giocatrice-retro-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/giocatrice-retro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Calcio femminile: a Tavagnacco c&#8217;è il Milan di Maurizio Ganz</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/01/26/ludinese-perde-a-parma-e-attende-linter-di-conte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/202-Parma-Udinese-©-Foto-Petrussi--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/202-Parma-Udinese-©-Foto-Petrussi--400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/202-Parma-Udinese-©-Foto-Petrussi--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;Udinese perde a Parma e attende l&#8217;Inter di Conte</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/01/24/marvin-zeegelaar-e-di-nuovo-bianconero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/zeegelaar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/zeegelaar-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/zeegelaar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marvin Zeegelaar è di nuovo bianconero</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 mvp-mega-dropdown"><a href="https://diariofvg.diariodelweb.it/eventi/">Eventi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariofvg.diariodelweb.it/2020/09/04/il-mito-di-rino-gaetano-rivive-a-palmanova/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-04-alle-09.50.21-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-04-alle-09.50.21-400x240.png 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-04-alle-09.50.21-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Il mito di Rino Gaetano rivive a Palmanova</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/03/presentato-friuli-doc-2020-sara-ledizione-della-ripartenza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-03-alle-19.26.40-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-03-alle-19.26.40-400x240.png 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-03-alle-19.26.40-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentato Friuli Doc 2020: sarà l&#8217;edizione della ripartenza</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/09/02/buon-compleanno-mr-mercury/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/118730259_934766837020983_1568788184376227179_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/118730259_934766837020983_1568788184376227179_n-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/118730259_934766837020983_1568788184376227179_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Buon compleanno Mr. Mercury!</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/08/31/marongiu-chiama-dandy-bestia-in-arrivo-una-serata-da-skianto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/dandy-turriaco-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/dandy-turriaco-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/dandy-turriaco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marongiu chiama Dandy Bestia: in arrivo una serata da Skianto!</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/08/30/suns-europe-leuropa-suona-al-palamostre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/07/Doro_Gjat_Suns-Europe_crediti_Fabrizio_Rigo_2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/07/Doro_Gjat_Suns-Europe_crediti_Fabrizio_Rigo_2019-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/07/Doro_Gjat_Suns-Europe_crediti_Fabrizio_Rigo_2019-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/07/Doro_Gjat_Suns-Europe_crediti_Fabrizio_Rigo_2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suns Europe: l’Europa suona al Palamostre!</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159 mvp-mega-dropdown"><a href="https://diariofvg.diariodelweb.it/meteo/">Meteo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariofvg.diariodelweb.it/2020/08/28/in-arrivo-temporali-e-abbassamento-delle-temperature-ce-lallerta-meteo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/maltempo-fr-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/maltempo-fr-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/maltempo-fr-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>In arrivo temporali e abbassamento delle temperature: c&#8217;è l&#8217;allerta meteo</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/08/18/maltempo-allerta-gialla-per-temporali-su-tutto-il-fvg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/216c44e3aa722110091251e94e205d1b1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/216c44e3aa722110091251e94e205d1b1-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/216c44e3aa722110091251e94e205d1b1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maltempo: allerta «gialla» per temporali su tutto il Fvg</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/04/15/che-tempo-fara-giovedi-16-aprile-ve-lo-dice-losmer-fvg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/meteo16aprile-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/meteo16aprile-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/meteo16aprile-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Che tempo farà giovedì 16 aprile? Ve lo dice l’Osmer Fvg</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/04/11/che-tempo-fara-domenica-12-aprile-ve-lo-dice-losmer-fvg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/meteodom12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/meteodom12-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/meteodom12-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Che tempo farà domenica 12 aprile? Ve lo dice l’Osmer Fvg</p></a></li><li><a href="https://diariofvg.diariodelweb.it/2020/04/09/che-tempo-fara-venerdi-10-aprile-ve-lo-dice-losmer-fvg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/meteo10apri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/meteo10apri-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/meteo10apri-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Che tempo farà venerdì 10 aprile? Ve lo dice l’Osmer Fvg</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3888"><a href="https://www.diariodelweb.it/">DiariodelWeb.it</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariofvg.diariodelweb.it/cronaca/"><span class="mvp-post-cat left">Cronaca</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida</h1>
													<span class="mvp-post-excerpt left"><p>La Regione ha rinnovato la disponibilità a collaborare con lo Stato fornendo la tecnologia della Protezione civile Fvg per il monitoraggio dei confini</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/1fcb2847b3e7240c73a695e324452e34?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1fcb2847b3e7240c73a695e324452e34?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">1 ora fa</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-08">Settembre 8, 2020</time></span>
										<meta itemprop="dateModified" content="2020-09-08 12:41 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Da</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariofvg.diariodelweb.it/author/redazione-fvg/" title="Articoli scritti da Redazione FVG" rel="author">Redazione FVG</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="523" height="268" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47.png 523w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47-300x154.png 300w" sizes="(max-width: 523px) 100vw, 523px" />																								<meta itemprop="url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47.png">
												<meta itemprop="width" content="523">
												<meta itemprop="height" content="268">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Ansa</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="at-above-post addthis_tool" data-url="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/"></div><p><strong>TRIESTE &#8211;</strong> La Regione, esprimendo gratitudine per l&#8217;attenzione posta al problema del confine orientale, prende atto della decisione del ministro di procedere a un rafforzamento dei controlli sulle frontiere per impedire il flusso di immigrati irregolari. Però se questi ingressi dovessero continuare fino a far diventare la situazione insostenibile non è da escludere che tutte le Regioni che condividono la stessa visione politica sul tema emanino un&#8217;ordinanza sul modello della Sicilia. Questo il concetto espresso oggi a Trieste dal governatore della Regione Friuli Venezia Giulia, Massimiliano Fedriga, in occasione dell&#8217;incontro con il ministro dell&#8217;Interno a cui hanno partecipato, tra gli altri, anche il vicegovernatore Riccardo Riccardi e l&#8217;assessore regionale alla Sicurezza Pierpaolo Roberti.</p><div id='div-gpt-ad-INARTICLE0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-INARTICLE0'); });
	</script>
</div>
<p>Il massimo vertice della Regione ha confermato l&#8217;assoluta indisponibilità dell&#8217;Amministrazione di discutere sulla ridistribuzione sul territorio degli immigrati, in quanto la priorità deve essere quella di evitare l&#8217;ingresso degli stessi immigrati irregolari attraverso i confini con la Slovenia. A tal riguardo è stata sottoposta al ministro la richiesta, per il momento non accolta, di chiusura dei cosiddetti valichi minori.<br />
D&#8217;altro canto, il più alto rappresentante della Giunta regionale ha recepito con favore la disponibilità del ministro di implementare la presenza di forze dell&#8217;ordine per il controllo delle frontiere, mentre è stata ricordata la necessità di alleggerire il numero degli immigrati irregolari attualmente ospitati in regione, il cui numero supera di 900 unità quello dell&#8217;anno scorso.</p>
<p>Inoltre, per quel che riguarda la quarantena, è stato riaffermato il principio per cui, una volta terminato il periodo di isolamento nelle strutture dotate di tutte le adeguate misure di sicurezza, gli immigrati irregolari dovranno essere trasferiti dal Friuli Venezia Giulia.<br />
Infine, la Regione ha rinnovato la disponibilità a collaborare con lo Stato fornendo la tecnologia della Protezione civile Fvg per il monitoraggio dei confini.</p><div id='div-gpt-ad-INARTICLE1'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-INARTICLE1'); });
	</script>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/"></div><!-- AddThis Share Buttons generic via filter on the_content -->																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://diariofvg.diariodelweb.it/tag/featured/" rel="tag">featured</a><a href="https://diariofvg.diariodelweb.it/tag/fvg/" rel="tag">Fvg</a><a href="https://diariofvg.diariodelweb.it/tag/immigrazione/" rel="tag">immigrazione</a><a href="https://diariofvg.diariodelweb.it/tag/luciana-lamorgese/" rel="tag">Luciana Lamorgese</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://diariofvg.diariodelweb.it/2020/09/08/coronavirus-in-fvg-i-positivi-salgono-a-481-i-nuovi-contagi-sono-12/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Il prossimo</span>
																						<p>Coronavirus in Fvg: i positivi salgono a 481, i nuovi contagi sono 12</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariofvg.diariodelweb.it/2020/09/08/alessia-tuttino-torna-a-giocare-guidera-il-centrocampo-del-tavagnacco/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>Alessia Tuttino torna a giocare: guiderà il centrocampo del Tavagnacco</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png"/>
																	<meta itemprop="url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario FVG">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clicca per commentare</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-6160 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tu cosa ne pensi?</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://diariofvg.diariodelweb.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='6160' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							<div class="OUTBRAIN" data-src="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/" data-widget-id="AR_3"></div>
<script type="text/plain" class="cmp-script" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="search-4" class="mvp-side-widget widget_search"><form method="get" id="searchform" action="https://diariofvg.diariodelweb.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form></section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">informazioni pubblicitarie</span>
				<div id='div-gpt-ad-MPU1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">I più</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://diariofvg.diariodelweb.it/2020/09/08/coronavirus-in-fvg-i-positivi-salgono-a-481-i-nuovi-contagi-sono-12/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/corona-ansa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">5 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus in Fvg: i positivi salgono a 481, i nuovi contagi sono 12</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/09/08/lamorgese-in-fvg-assicura-maggiori-controlli-ma-fedriga-non-si-fida/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-14.39.47-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">1 ora fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lamorgese in Fvg assicura maggiori controlli. Ma Fedriga non si fida</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/09/08/alessia-tuttino-torna-a-giocare-guidera-il-centrocampo-del-tavagnacco/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-11.09.58-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-11.09.58-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-11.09.58-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Udine</span><span class="mvp-cd-date left relative">2 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alessia Tuttino torna a giocare: guiderà il centrocampo del Tavagnacco</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/09/08/piu-controlli-in-borgo-stazione-due-agenti-della-polizia-locale-sempre-presenti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/unnamed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/unnamed-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/unnamed-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Più controlli in Borgo Stazione: due agenti della Polizia locale sempre presenti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/09/08/presentate-le-due-tappe-friulane-del-giro-ditalia-udine-sara-protagonista/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-09.49.49-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-09.49.49-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-08-alle-09.49.49-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">7 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Presentate le due tappe friulane del Giro d&#8217;Italia: Udine sarà protagonista</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://diariofvg.diariodelweb.it/2020/09/02/a-casa-cavazzini-una-grande-mostra-con-capolavori-di-picasso-e-kandinsky/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/540452-995x497-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/540452-995x497-1-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/540452-995x497-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A Casa Cavazzini una grande mostra con capolavori di Picasso e Kandinsky</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/09/04/friuli-doc-2020-quattro-safe-box-garantiranno-la-sicurezza-del-pubblico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-04-alle-09.37.17-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-04-alle-09.37.17-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-04-alle-09.37.17-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">4 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Friuli Doc 2020: quattro &#8220;safe box&#8221; garantiranno la sicurezza del pubblico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/09/03/maracaiba-il-format-nato-dallesperienza-del-lockdown/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/500-ud-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/500-ud-3-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/500-ud-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>“Maracaiba”, il format nato dall’esperienza del lockdown</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/09/02/buon-compleanno-mr-mercury/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/118730259_934766837020983_1568788184376227179_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/118730259_934766837020983_1568788184376227179_n-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/118730259_934766837020983_1568788184376227179_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Buon compleanno Mr. Mercury!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/09/07/doppio-incidente-in-a4-autostrada-chiusa-e-ce-una-vittima/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-07-alle-10.03.12-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-07-alle-10.03.12-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/09/Schermata-2020-09-07-alle-10.03.12-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">1 giorno fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Doppio incidente in A4: autostrada chiusa e c&#8217;è una vittima</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">informazioni pubblicitarie</span>
				<div id='div-gpt-ad-MPU2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU2'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="recent-comments-2" class="mvp-side-widget widget_recent_comments"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Commenti recenti</span></h4></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rosa Bordignon</span> su <a href="https://diariofvg.diariodelweb.it/2020/08/18/maltempo-allerta-gialla-per-temporali-su-tutto-il-fvg/#comment-285">Maltempo: allerta «gialla» per temporali su tutto il Fvg</a></li><li class="recentcomments"><span class="comment-author-link">Mariangela</span> su <a href="https://diariofvg.diariodelweb.it/2020/09/02/a-casa-cavazzini-una-grande-mostra-con-capolavori-di-picasso-e-kandinsky/#comment-284">A Casa Cavazzini una grande mostra con capolavori di Picasso e Kandinsky</a></li><li class="recentcomments"><span class="comment-author-link">Katia Assaloni</span> su <a href="https://diariofvg.diariodelweb.it/2020/08/25/riapertura-delle-scuole-le-perplessita-di-fedriga-sul-trasporto-degli-studenti/#comment-283">Riapertura delle scuole: le perplessità di Fedriga sul trasporto degli studenti</a></li><li class="recentcomments"><span class="comment-author-link">Ornella liessi</span> su <a href="https://diariofvg.diariodelweb.it/2020/08/26/il-sindaco-di-tolmezzo-brollo-contro-larrivo-dei-migranti-in-carnia/#comment-282">Il sindaco di Tolmezzo Brollo contro l&#8217;arrivo dei migranti in Carnia</a></li><li class="recentcomments"><span class="comment-author-link">micmarc</span> su <a href="https://diariofvg.diariodelweb.it/2020/08/25/coronavirus-in-fvg-i-nuovi-positivi-sono-9/#comment-281">Coronavirus in Fvg, i nuovi positivi sono 9</a></li></ul></section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">informazioni pubblicitarie</span>
				<div id='div-gpt-ad-MPU3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU3'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<div id='div-gpt-ad-FLOORAD'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-FLOORAD'); });
	</script>
</div><footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_sfondo_scuro_200x27.png" alt="Diario FVG" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariofvg/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="https://www.diariodelweb.it/contatti/">Contatti</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150"><a href="https://www.diariodelweb.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://www.diariodelweb.it/avviso_legale/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a href="https://www.diariodelweb.it/privacy_policy/">Privacy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Diario Editore S.r.l. © Copyright 2020 Tutti i diritti riservati. CF, Partita I.V.A. n. 02627740026</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/plain" class="cmp-script" data-wid="auto" src="https://ads.viralize.tv/display/?zid=AADYWAOEV7OQ6qOX"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4940658-1"></script>
<script type="text/plain" class="cmp-script">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-4940658-1');
  gtag('config', 'UA-4940658-36');
</script>
<!-- Inizio Codice ShinyStat -->
<script type="text/plain" class="cmp-script">
	var sspag = encodeURIComponent(window.location.href);
	var ssco = document.createElement('script');
	ssco.type = 'text/javascript';
	ssco.async = true;
	ssco.src = 'https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=diariodelweb&NODW=yes&PAG=' + sspag;
	var sstat = document.getElementsByTagName('script')[0];
	sstat.parentNode.insertBefore(ssco, sstat);
</script>
<!-- Fine Codice ShinyStat --><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-4940658-36","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-ee6d29cb8f25e77010fd2868ca338436","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/scripts.js?ver=5.5.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/retina.js?ver=5.5.1' id='retina-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.1#pubid=ra-5e9d22d574199718' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 08 Sep 2020 13:54:21 GMT -->
