<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariofvg.diariodelweb.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini.jpg" />
		<meta name="twitter:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini.jpg" />
	<meta property="og:url" content="https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/" />
<meta property="og:title" content="Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221;" />
<meta property="og:description" content=""Dobbiamo tutelare la salute e preservare il sistema socio sanitario dal rischio di essere sottoposto a una pressione eccessiva"" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/">
<meta name="twitter:title" content="Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221;">
<meta name="twitter:description" content=""Dobbiamo tutelare la salute e preservare il sistema socio sanitario dal rischio di essere sottoposto a una pressione eccessiva"">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fontanini: &quot;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&quot;</title>
	<link rel="canonical" href="https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fontanini: &quot;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&quot;" />
	<meta property="og:description" content="&quot;Dobbiamo tutelare la salute e preservare il sistema socio sanitario dal rischio di essere sottoposto a una pressione eccessiva&quot;" />
	<meta property="og:url" content="https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/" />
	<meta property="og:site_name" content="Diario FVG" />
	<meta property="article:publisher" content="https://www.facebook.com/diariofvg/" />
	<meta property="article:published_time" content="2021-11-03T17:33:42+00:00" />
	<meta property="og:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="534" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Udine" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Feed" href="https://diariofvg.diariodelweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Feed dei commenti" href="https://diariofvg.diariodelweb.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221; Feed dei commenti" href="https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariofvg.diariodelweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariofvg.diariodelweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://diariofvg.diariodelweb.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://diariofvg.diariodelweb.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diariofvg.diariodelweb.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/plugins/nk-onesignal-extension/assets/scripts.js?ver=2021.3.26' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-4940658-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["diariofvg.diariodelweb.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-4940658-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://diariofvg.diariodelweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://diariofvg.diariodelweb.it/wp-json/wp/v2/posts/24850" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariofvg.diariodelweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariofvg.diariodelweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://diariofvg.diariodelweb.it/?p=24850' />
<link rel="alternate" type="application/json+oembed" href="https://diariofvg.diariodelweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2021%2F11%2F03%2Ffontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariofvg.diariodelweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2021%2F11%2F03%2Ffontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" /><style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://diariofvg.diariodelweb.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5332aa82-b0a2-4227-9824-4b049f4f5db9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://diariofvg.diariodelweb.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.486fe890-0d3a-4b25-a01f-9ae2be714cd5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ricevi live da Diario FVG le ultime notizie aggiornate in tempo reale";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON ORA";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'tmwwjW_yfh8Cx', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Dweb Digital Start -->
<link rel="preload" href="https://www.diariodelwebsrl.it/_adv/prebid/v6/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://www.diariodelwebsrl.it/js/web/diariofvg.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">

<script async src="https://www.diariodelwebsrl.it/_adv/prebid/v6/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
var dwebIsSingle = "1";
var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];

if (dwebIsSingle == "1") {
	var nkAdvNumPrintedInArticle = "3";
	var nkAdvPageType = "articolo_standard";
} else {
	var nkAdvNumPrintedInArticle = "0";
	var nkAdvPageType = "home";
}
</script>
<script src="https://www.diariodelwebsrl.it/js/web/diariofvg.js"></script>
<script>
	// GeoEdge
	window.grumi = {       
		key: 'b6956978-6c38-47cb-b683-c28381d39412'
	};
</script>
<script src="https://rumcdn.geoedge.be/b6956978-6c38-47cb-b683-c28381d39412/grumi-ip.js" async></script><link rel="icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-24850 single-format-standard wp-embed-responsive">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" alt="Diario FVG" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu_top-container"><ul id="menu-menu_top" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://diariofvg.diariodelweb.it/udine/via-mercatovecchio/">Via Mercatovecchio</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://diariofvg.diariodelweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariofvg.diariodelweb.it/economia/">Economia</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariofvg.diariodelweb.it/politica/">Politica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://diariofvg.diariodelweb.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://diariofvg.diariodelweb.it/sport/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://diariofvg.diariodelweb.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://diariofvg.diariodelweb.it/meteo/">Meteo</a></li>
<li id="menu-item-3888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3888"><a href="https://www.diariodelweb.it/">DiariodelWeb.it</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguici su</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariofvg/" target="_blank" class="fab fa-facebook-f"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariofvg.diariodelweb.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariofvg/" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariofvg.diariodelweb.it/"><img itemprop="logo" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png" alt="Diario FVG" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" alt="Diario FVG" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario FVG</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221;</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu_top-container"><ul id="menu-menu_top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://diariofvg.diariodelweb.it/udine/via-mercatovecchio/">Via Mercatovecchio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://diariofvg.diariodelweb.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariofvg.diariodelweb.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariofvg.diariodelweb.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://diariofvg.diariodelweb.it/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://diariofvg.diariodelweb.it/sport/calcio/">Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://diariofvg.diariodelweb.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://diariofvg.diariodelweb.it/meteo/">Meteo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3888"><a href="https://www.diariodelweb.it/">DiariodelWeb.it</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><div id='div-gpt-ad-LDB1'></div><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariofvg.diariodelweb.it/cronaca/"><span class="mvp-post-cat left">Cronaca</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221;</h1>
													<span class="mvp-post-excerpt left"><p>&#8220;Dobbiamo tutelare la salute e preservare il sistema socio sanitario dal rischio di essere sottoposto a una pressione eccessiva&#8221;</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/dafa40b36a0052b14f713de97b04556b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dafa40b36a0052b14f713de97b04556b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">10 ore fa</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-03">Novembre 3, 2021</time></span>
										<meta itemprop="dateModified" content="2021-11-03 6:33 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Da</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariofvg.diariodelweb.it/author/redazione-udine/" title="Articoli scritti da Redazione Udine" rel="author">Redazione Udine</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="850" height="534" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini.jpg 850w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini-300x188.jpg 300w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini-768x482.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" />																								<meta itemprop="url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini.jpg">
												<meta itemprop="width" content="850">
												<meta itemprop="height" content="534">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/&amp;t=Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221; -&amp;url=https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/&amp;media=https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini.jpg&amp;description=Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/&amp;t=Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221; -&amp;url=https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/&amp;media=https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini.jpg&amp;description=Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221; https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id='div-gpt-ad-INARTICLE1'></div><p style="font-weight: 400;"><strong>UDINE –</strong> Un appello a evitare che cortei e manifestazioni pubbliche si svolgano in spazi ristretti come le vie del centro o piazza Libertà. A utilizzare luoghi più ampi come piazza primo maggio o piazza XX settembre per accogliere queste iniziative. E al senso di responsabilità dei singoli, rispetto all’esigenza di indossare la mascherina. Così il sindaco di Udine Pietro Fontanini all’esito del Comitato per l’Ordine e la Sicurezza tenutosi questo pomeriggio in Prefettura.</p>
<p style="font-weight: 400;">“Per quanto la situazione di Udine non presenti le criticità di Trieste – ha spiegato Fontanini – è bene che tutti teniamo alta la guardia. Seguiamo con estrema attenzione l’evoluzione del focolaio localizzato a seguito delle manifestazioni tenutesi a Trieste nei giorni scorsi. I numeri iniziali stanno salendo e il cluster non è circoscritto alla città di Trieste, ma si riscontrano casi di contagiati provenienti anche dal Friuli. La prevenzione resta una misura fondamentale. E servono maturità, consapevolezza e rispetto”.</p><div id='div-gpt-ad-INARTICLE3'></div>
<p style="font-weight: 400;">Ancora il sindaco: “Vorrei fosse chiaro che nessuno si diverte a ipotizzare divieti e limitazioni. Il tema è molto semplice: dobbiamo tutelare la salute e preservare il sistema socio sanitario dal rischio di essere sottoposto a una pressione eccessiva, permettendo contestualmente a chi svolge attività commerciali di fare il proprio lavoro senza subire danneggiamenti”.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://diariofvg.diariodelweb.it/tag/green-pass/" rel="tag">Green pass</a><a href="https://diariofvg.diariodelweb.it/tag/pietro-fontanini/" rel="tag">Pietro Fontanini</a><a href="https://diariofvg.diariodelweb.it/tag/udine/" rel="tag">Udine</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariofvg.diariodelweb.it/2021/11/03/milite-ignoto-matterella-in-fvg-per-le-celebrazioni-per-il-centenario/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>Milite Ignoto: Mattarella in Fvg per le celebrazioni del centenario</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png"/>
																	<meta itemprop="url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario FVG">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id='div-gpt-ad-INARTICLE2'></div><div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbe interessare</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://diariofvg.diariodelweb.it/2021/11/03/udine-nipote-21nne-rapina-la-nonna-materna-arrestato-dai-carabinieri/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/08dbc53f6867bc9a1fa1cc0bd39272341-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/08dbc53f6867bc9a1fa1cc0bd39272341-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/08dbc53f6867bc9a1fa1cc0bd39272341-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/08dbc53f6867bc9a1fa1cc0bd39272341-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/08dbc53f6867bc9a1fa1cc0bd39272341-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/08dbc53f6867bc9a1fa1cc0bd39272341-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Udine, nipote 21enne rapina la nonna materna. Arrestato dai carabinieri</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://diariofvg.diariodelweb.it/2021/11/03/scoperto-con-la-cocaina-al-parco-brun-in-manette-giovane-pakistano/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/finanza-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/finanza-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/finanza-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/finanza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/finanza-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/finanza-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/finanza-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Scoperto con la cocaina al parco Brun: in manette giovane pakistano</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://diariofvg.diariodelweb.it/2021/11/02/aumento-esponenziale-di-contagi-dopo-le-proteste-dei-no-green-pass-chiuse-alcune-piazze/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG_1972-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG_1972-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG_1972-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG_1972-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG_1972-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG_1972-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG_1972-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Aumento esponenziale di contagi dopo le proteste dei no Green pass: vietate alcune piazze</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clicca per commentare</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-24850 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://diariofvg.diariodelweb.it/wp-login.php?redirect_to=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2021%2F11%2F03%2Ffontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tu cosa ne pensi?</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://diariofvg.diariodelweb.it/wp-login.php?redirect_to=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2021%2F11%2F03%2Ffontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div><div class='OUTBRAIN' data-src='https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/' data-widget-id='AR_3'></div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<div id='div-gpt-ad-MPU1'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">I più</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://diariofvg.diariodelweb.it/2021/11/03/fontanini-terminare-i-cortei-no-green-pass-in-giardin-grande-o-in-piazza-xx-settembre/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/fontanini-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">10 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fontanini: &#8220;Terminare i cortei no Green pass in Giardin Grande o in piazza XX settembre&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/11/03/milite-ignoto-matterella-in-fvg-per-le-celebrazioni-per-il-centenario/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/Mail17Tx000603-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/Mail17Tx000603-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/Mail17Tx000603-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">12 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Milite Ignoto: Mattarella in Fvg per le celebrazioni del centenario</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/11/03/lenghis-me-ecco-il-corso-per-utilizzarlo-al-meglio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/08-Bandiera-del-Friuli-©-Foto-Petrussi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/08-Bandiera-del-Friuli-©-Foto-Petrussi-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/08-Bandiera-del-Friuli-©-Foto-Petrussi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">13 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lenghis.me: ecco il corso per utilizzarlo al meglio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/11/03/il-panathlon-udine-in-visita-allasu/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/Panathlon-Udine-in-visita-allAsu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/Panathlon-Udine-in-visita-allAsu-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/11/Panathlon-Udine-in-visita-allAsu-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">14 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Il Panathlon Udine in visita all’Asu</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/11/03/udine-nipote-21nne-rapina-la-nonna-materna-arrestato-dai-carabinieri/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/08dbc53f6867bc9a1fa1cc0bd39272341-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/08dbc53f6867bc9a1fa1cc0bd39272341-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/08/08dbc53f6867bc9a1fa1cc0bd39272341-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">17 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Udine, nipote 21enne rapina la nonna materna. Arrestato dai carabinieri</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://diariofvg.diariodelweb.it/2021/10/31/coppia-aggredita-da-un-cervo-a-tarvisio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/Schermata-2021-10-31-alle-14.43.52-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/Schermata-2021-10-31-alle-14.43.52-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/Schermata-2021-10-31-alle-14.43.52-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">4 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coppia aggredita da un cervo a Tarvisio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/10/29/i-no-green-pass-tornano-in-strada-con-un-nuovo-percorso-si-parte-da-via-via-melegnano/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG_1972-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG_1972-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG_1972-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>I no Green pass tornano in strada con un nuovo percorso: si parte da via via Melegnano</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/10/28/martignacco-madre-e-figlio-trasportavano-droga-in-auto-arrestati-dai-carabinieri/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/Immagine-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/Immagine-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/Immagine-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">7 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Martignacco, madre e figlio trasportavano droga in auto: arrestati dai carabinieri</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/10/30/precipita-dal-jof-di-montasio-e-muore-la-vittima-e-una-donna-di-48-anni/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG-20211030-WA0006-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG-20211030-WA0006-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/10/IMG-20211030-WA0006-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">4 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Precipita dal Jôf di Montasio e muore: la vittima è una donna di 48 anni</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/10/28/pensioni-per-la-cgil-fvg-bisogna-andare-oltre-quota-102-e-104/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/pezzetta-cgil-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/pezzetta-cgil-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/pezzetta-cgil-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">7 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pensioni, per la Cgil Fvg bisogna andare oltre quota 102 e 104</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<div id='div-gpt-ad-MPU2'></div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-5" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/diariofvg/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<div id='div-gpt-ad-MPU3'></div>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_sfondo_scuro_200x27.png" alt="Diario FVG" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariofvg/" target="_blank" class="fab fa-facebook-f"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="https://www.diariodelweb.it/contatti/">Contatti</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150"><a href="https://www.diariodelwebsrl.it/">Pubblicità</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://www.diariodelweb.it/avviso_legale/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a href="https://www.diariodelweb.it/privacy_policy/">Privacy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Diario Editore S.r.l. © Copyright 2021 Tutti i diritti riservati. CF, Partita I.V.A. n. 02627740026</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id='div-gpt-ad-INTER'></div>
<div id='div-gpt-ad-FLOORAD'></div><script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	
</script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'172282718',post:'24850',tz:'1',srv:'diariofvg.diariodelweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '172282718', '24850' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 1.165 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-11-04 04:28:01 -->

<!-- super cache -->