<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariofvg.diariodelweb.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-1000x600.jpg" />
		<meta name="twitter:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-1000x600.jpg" />
	<meta property="og:url" content="https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/" />
<meta property="og:title" content="È online “Ghiti”, il sito in marilenghe per bambini e genitori" />
<meta property="og:description" content="Il progetto, inclusivo e accessibile, è destinato ai piccoli dai 3 ai 10 anni e nasce dalla collaborazione fra ARLeF ed Ensoul" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/">
<meta name="twitter:title" content="È online “Ghiti”, il sito in marilenghe per bambini e genitori">
<meta name="twitter:description" content="Il progetto, inclusivo e accessibile, è destinato ai piccoli dai 3 ai 10 anni e nasce dalla collaborazione fra ARLeF ed Ensoul">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>È online “Ghiti”, il sito in marilenghe per bambini e genitori</title>
	<link rel="canonical" href="https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="È online “Ghiti”, il sito in marilenghe per bambini e genitori" />
	<meta property="og:description" content="Il progetto, inclusivo e accessibile, è destinato ai piccoli dai 3 ai 10 anni e nasce dalla collaborazione fra ARLeF ed Ensoul" />
	<meta property="og:url" content="https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/" />
	<meta property="og:site_name" content="Diario FVG" />
	<meta property="article:publisher" content="https://www.facebook.com/diariofvg/" />
	<meta property="article:published_time" content="2021-03-17T14:08:49+00:00" />
	<meta property="article:modified_time" content="2021-03-17T14:09:08+00:00" />
	<meta property="og:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Udine">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariofvg.diariodelweb.it/#organization","name":"Diario Editore S.r.l.","url":"https://diariofvg.diariodelweb.it/","sameAs":["https://www.facebook.com/diariofvg/"],"logo":{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/#logo","inLanguage":"it-IT","url":"https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/diarioeditore_1000x1000.jpg","width":1000,"height":1000,"caption":"Diario Editore S.r.l."},"image":{"@id":"https://diariofvg.diariodelweb.it/#logo"}},{"@type":"WebSite","@id":"https://diariofvg.diariodelweb.it/#website","url":"https://diariofvg.diariodelweb.it/","name":"Diario FVG","description":"Quotidiano online del Friuli Venezia Giulia","publisher":{"@id":"https://diariofvg.diariodelweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariofvg.diariodelweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#primaryimage","inLanguage":"it-IT","url":"https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-scaled.jpg","width":2560,"height":1440},{"@type":"WebPage","@id":"https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#webpage","url":"https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/","name":"\u00c8 online \u201cGhiti\u201d, il sito in marilenghe per bambini e genitori","isPartOf":{"@id":"https://diariofvg.diariodelweb.it/#website"},"primaryImageOfPage":{"@id":"https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#primaryimage"},"datePublished":"2021-03-17T14:08:49+00:00","dateModified":"2021-03-17T14:09:08+00:00","breadcrumb":{"@id":"https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/"]}]},{"@type":"BreadcrumbList","@id":"https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diariofvg.diariodelweb.it/","url":"https://diariofvg.diariodelweb.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/","url":"https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/","name":"\u00c8 online \u201cGhiti\u201d, il sito in marilenghe per bambini e genitori"}}]},{"@type":"Article","@id":"https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#article","isPartOf":{"@id":"https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#webpage"},"author":{"@id":"https://diariofvg.diariodelweb.it/#/schema/person/ccafb7a8c3ac2db08db4806cee55aaf4"},"headline":"\u00c8 online \u201cGhiti\u201d, il sito in marilenghe per bambini e genitori","datePublished":"2021-03-17T14:08:49+00:00","dateModified":"2021-03-17T14:09:08+00:00","mainEntityOfPage":{"@id":"https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#webpage"},"commentCount":0,"publisher":{"@id":"https://diariofvg.diariodelweb.it/#organization"},"image":{"@id":"https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#primaryimage"},"keywords":"Arlef,friulano,GHITI","articleSection":"Cultura,Udine","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#respond"]}]},{"@type":"Person","@id":"https://diariofvg.diariodelweb.it/#/schema/person/ccafb7a8c3ac2db08db4806cee55aaf4","name":"Redazione Udine","image":{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/dafa40b36a0052b14f713de97b04556b?s=96&d=mm&r=g","caption":"Redazione Udine"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Feed" href="https://diariofvg.diariodelweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Feed dei commenti" href="https://diariofvg.diariodelweb.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; È online “Ghiti”, il sito in marilenghe per bambini e genitori Feed dei commenti" href="https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariofvg.diariodelweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariofvg.diariodelweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/style.css?ver=5.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/css/reset.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-4940658-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-4940658-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://diariofvg.diariodelweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://diariofvg.diariodelweb.it/wp-json/wp/v2/posts/21574" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariofvg.diariodelweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariofvg.diariodelweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://diariofvg.diariodelweb.it/?p=21574' />
<link rel="alternate" type="application/json+oembed" href="https://diariofvg.diariodelweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2021%2F03%2F17%2Fe-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariofvg.diariodelweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2021%2F03%2F17%2Fe-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://diariofvg.diariodelweb.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5332aa82-b0a2-4227-9824-4b049f4f5db9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://diariofvg.diariodelweb.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.486fe890-0d3a-4b25-a01f-9ae2be714cd5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ricevi live da Diario FVG le ultime notizie aggiornate in tempo reale";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NON ORA";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/tmwwjW_yfh8Cx/diariofvg.diariodelweb.it/choice.js" as="script">
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<script type="text/javascript" async=true>
(function() {
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org/choice/tmwwjW_yfh8Cx/diariofvg.diariodelweb.it/choice.js';
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Dweb Digital Start -->
<link rel="preload" href="https://www.diariodelwebsrl.it/_adv/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">

<!-- Load Prebid library -->
<script async src="https://www.diariodelwebsrl.it/_adv/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
   	var dwebIsSingle = "1";

	var FAILSAFE_TIMEOUT = 3100;
	var BIDDER_TIMEOUT = 3000;

	const customConfigObject = {
	  "buckets" : [
	  		{"precision": 2, "max" : 3, "increment" : 0.01},
		  	{"precision": 2, "max" : 8, "increment" : 0.05},
		  	{"precision": 2, "max" : 20, "increment" : 0.10},
		  	{"precision": 2, "max" : 50, "increment" : 0.50}
	    ]
	};

	var sChainConfig = {
      validation: 'strict',
      config: {
         ver: '1.0',
         complete: 1,
         nodes:[
            {
               asi: 'diariodelwebsrl.it',
               sid: '3',
               hp: 1,
            }
         ],
      }
   };
   
	var sChainConfigAps = {
	    complete: 1,
        ver: '1.0',
        nodes: [
			{
				asi: 'diariodelwebsrl.it',
				sid: '3',
				hp: 1
			}
		]
	}

	var userSyncConfig = {
	  userIds: [{
      	name: "criteo",
      }],
      filterSettings:{
         iframe:{
            bidders:'*',
            filter:'include'
         }
      }
	};

	var iabConfig = {
      gdpr:{
         cmpApi: 'iab',
         timeout: 5000,
         defaultGdprScope: true
      }
	};

	var dwAdScreenWidth = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
	var dwAdIsMobDev = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) && dwAdScreenWidth < 768 );

	if (dwAdIsMobDev == true)
	{
		var dwebGptDev       = 'mob';
		var adLdb1Sizes      = [[300,50],[300,100],[320,50],[320,100]];
		var adFloorAdSizes   = [[300,50],[300,100],[320,50],[320,100]];
		var adMpu1Sizes      = [[300,250],[300,600]];
		var adMpu2Sizes      = [[300,250]];
		var adMpu3Sizes      = [[300,250]];
		var adInArticleSizes = [[1,1],[300,250],[320,50],[320,100]];
	} else {
		var dwebGptDev       = 'web';
	  	var adLdb1Sizes      = [[728,90],[970,90],[970,250]];
	  	var adFloorAdSizes   = [[728,90]];
		var adMpu1Sizes      = [[300,250],[300,600],[160,600]];
		var adMpu2Sizes      = [[300,250],[300,600],[160,600]];
		var adMpu3Sizes      = [[300,250]];
		var adInArticleSizes = [[1,1],[300,250],[336,280],[468,60]];
	}

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_ldb1', adLdb1Sizes, 'div-gpt-ad-LDB1').addService(googletag.pubads()).setTargeting("pos", "ldb1").setTargeting("area", "ATF");
	if (dwebIsSingle == "1") {
		googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_inarticle0', adInArticleSizes, 'div-gpt-ad-INARTICLE0').addService(googletag.pubads()).setTargeting("pos", "inarticle1").setTargeting("area", "ATF");
		googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_inarticle1', adInArticleSizes, 'div-gpt-ad-INARTICLE1').addService(googletag.pubads()).setTargeting("pos", "inarticle2").setTargeting("area", "ATF");
	}    
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu1', adMpu1Sizes, 'div-gpt-ad-MPU1').addService(googletag.pubads()).setTargeting("pos", "mpu1").setTargeting("area", "ATF");
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu2', adMpu2Sizes, 'div-gpt-ad-MPU2').addService(googletag.pubads()).setTargeting("pos", "mpu2").setTargeting("area", "BTF");
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu3', adMpu3Sizes, 'div-gpt-ad-MPU3').addService(googletag.pubads()).setTargeting("pos", "mpu3").setTargeting("area", "BTF");

	  googletag.defineSlot('/4435307/diariodelweb_web_inter', [1, 1], 'div-gpt-ad-INTER').addService(googletag.pubads()).setTargeting("pos", "interstitial").setTargeting("area", "ATF");

	  // targeting
	  googletag.pubads().setTargeting("sito", "diariodelweb");
	  googletag.pubads().setTargeting("regione", "Friuli Venezia Giulia");

	  googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true);
	  googletag.pubads().collapseEmptyDivs(true,true);
	  googletag.enableServices();
	});
</script>
<!-- Load Amazon library -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");

	apstag.init({
		pubID: '75583922-8fd7-4286-91dd-dabe74d6b823',
		adServer: 'googletag',
		timeout: 2000,
		schain: sChainConfigAps
	});
</script>
<!-- Start Header Bidding Code -->
<script>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</script>
<script>
/** Executes a parallel auction with prebid **/
function executeParallelAuctionAlongsidePrebid() {
            
		var requestManager = {
			adserverRequestSent: false,
			aps: false,
			prebid: false
		};
            
		// when both APS and Prebid have returned, initiate ad request
		function biddersBack() {
			if (requestManager.aps && requestManager.prebid) {
				sendAdserverRequest();
			} 
			return;
		}
            
		// sends adserver request
		function sendAdserverRequest() {
			if (requestManager.adserverRequestSent === true) {
				return;
			}
			requestManager.adserverRequestSent = true;
			googletag.cmd.push(function() {
				googletag.pubads().refresh();
			});

			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			  var slot = event.slot;

			  if (slot.getSlotElementId() == 'div-gpt-ad-LDB1') {
				console.log('Viralize: loaded');

				// Viralize
				var s = document.createElement("script"),
				el = document.getElementsByTagName("script")[0];
				s.src = "https://ads.viralize.tv/display/?zid=AAC_jSHSUQ6G5n40"; el.setAttribute('data-wid','auto');el.setAttribute('type','text/javascript');
				el.parentNode.insertBefore(s, el);
			  }
			});
		}
            
		// sends bid request to APS and Prebid
		function requestHeaderBids() {
            
			// APS request
			apstag.fetchBids({
					slots: [
					     {slotID: 'div-gpt-ad-LDB1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_ldb1', sizes: adLdb1Sizes},
												     {slotID: 'div-gpt-ad-INARTICLE0', slotName: '/4435307/diariofvg_'+dwebGptDev+'_inarticle0', sizes: adInArticleSizes},
						     {slotID: 'div-gpt-ad-INARTICLE1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_inarticle1', sizes: adInArticleSizes},
											     {slotID: 'div-gpt-ad-MPU1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu1', sizes: adMpu1Sizes},
					     {slotID: 'div-gpt-ad-MPU2', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu2', sizes: adMpu2Sizes},
					     {slotID: 'div-gpt-ad-MPU3', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu3', sizes: adMpu3Sizes}
					]
			    },function(bids) {
					googletag.cmd.push(function() {
						apstag.setDisplayBids();
						requestManager.aps = true; // signals that APS request has completed
						biddersBack(); // checks whether both APS and Prebid have returned
					});
				}
			);
            
			// put prebid request here
			pbjs.que.push(function() {
				pbjs.requestBids({
					bidsBackHandler: function() {
						googletag.cmd.push(function() {
							pbjs.setTargetingForGPTAsync();
							requestManager.prebid = true; // signals that Prebid request has completed
							biddersBack(); // checks whether both APS and Prebid have returned
						})
					}
				});
			});
		}
            
	// initiate bid request
	requestHeaderBids();
            
	// set failsafe timeout
	window.setTimeout(sendAdserverRequest, FAILSAFE_TIMEOUT);

	console.log('Dweb ads: loaded');

	// outbrain
	if (dwebIsSingle == "1") {
		var otbco = document.createElement('script');
		otbco.type  = 'text/javascript';
		otbco.async = true;
		otbco.src = 'https://widgets.outbrain.com/outbrain.js';
		var otbrn = document.getElementsByTagName('script')[0];
		otbrn.parentNode.insertBefore(otbco, otbrn);
		console.log('Dweb otb: loaded');
	}

	// Inizio ShinyStat
	var sspag = encodeURIComponent(window.location.href);
	var ssco = document.createElement('script');
	ssco.type = 'text/javascript';
	ssco.async = true;
	ssco.src = 'https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=diariodelweb&NODW=yes&PAG=' + sspag;
	var sstat = document.getElementsByTagName('script')[0];
	sstat.parentNode.insertBefore(ssco, sstat);
	// Fine ShinyStat
};

window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {    
    if ( listenerSuccess && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
        if ( ! tcData.gdprApplies ) {           
            googletag.pubads().setRequestNonPersonalizedAds(1);
	    executeParallelAuctionAlongsidePrebid();
        } else {           
            // Check device storage and access consent
            if (tcData.purpose.consents[1] || false) {
                // Check google vendor consent
                if( tcData.vendor.consents[755] || false) {
                    // Check personalized profile and personalized ads consent 
                    if( !(tcData.purpose.consents[3] || false) || !(tcData.purpose.consents[4] || false) ) {
                        googletag.pubads().setRequestNonPersonalizedAds(1);
                    }
                    executeParallelAuctionAlongsidePrebid();
                }
            }
        }
    }        
});
</script><link rel="icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-21574 single-format-standard wp-embed-responsive">
<div id='div-gpt-ad-INTER'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-INTER'); });
	</script>
</div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" alt="Diario FVG" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu_top-container"><ul id="menu-menu_top" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://diariofvg.diariodelweb.it/udine/via-mercatovecchio/">Via Mercatovecchio</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://diariofvg.diariodelweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariofvg.diariodelweb.it/economia/">Economia</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariofvg.diariodelweb.it/politica/">Politica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://diariofvg.diariodelweb.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://diariofvg.diariodelweb.it/sport/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://diariofvg.diariodelweb.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://diariofvg.diariodelweb.it/meteo/">Meteo</a></li>
<li id="menu-item-3888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3888"><a href="https://www.diariodelweb.it/">DiariodelWeb.it</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguici su</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariofvg/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariofvg.diariodelweb.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariofvg/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariofvg.diariodelweb.it/"><img itemprop="logo" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png" alt="Diario FVG" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" alt="Diario FVG" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario FVG</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>È online “Ghiti”, il sito in marilenghe per bambini e genitori</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu_top-container"><ul id="menu-menu_top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://diariofvg.diariodelweb.it/udine/via-mercatovecchio/">Via Mercatovecchio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://diariofvg.diariodelweb.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariofvg.diariodelweb.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariofvg.diariodelweb.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://diariofvg.diariodelweb.it/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://diariofvg.diariodelweb.it/sport/calcio/">Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://diariofvg.diariodelweb.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://diariofvg.diariodelweb.it/meteo/">Meteo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3888"><a href="https://www.diariodelweb.it/">DiariodelWeb.it</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><div id='div-gpt-ad-LDB1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-LDB1'); });
	</script>
</div><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariofvg.diariodelweb.it/cultura/"><span class="mvp-post-cat left">Cultura</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">È online “Ghiti”, il sito in marilenghe per bambini e genitori</h1>
													<span class="mvp-post-excerpt left"><p>Il progetto, inclusivo e accessibile, è destinato ai piccoli dai 3 ai 10 anni e nasce dalla collaborazione fra ARLeF ed Ensoul</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/dafa40b36a0052b14f713de97b04556b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dafa40b36a0052b14f713de97b04556b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">5 ore fa</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-17">Marzo 17, 2021</time></span>
										<meta itemprop="dateModified" content="2021-03-17 2:09 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Da</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariofvg.diariodelweb.it/author/redazione-udine/" title="Articoli scritti da Redazione Udine" rel="author">Redazione Udine</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="2560" height="1440" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-scaled.jpg 2560w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-300x169.jpg 300w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-1024x576.jpg 1024w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-768x432.jpg 768w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-1536x864.jpg 1536w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-2048x1152.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />																								<meta itemprop="url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/&amp;t=È online “Ghiti”, il sito in marilenghe per bambini e genitori', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=È online “Ghiti”, il sito in marilenghe per bambini e genitori -&amp;url=https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/&amp;media=https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-1000x600.jpg&amp;description=È online “Ghiti”, il sito in marilenghe per bambini e genitori', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=È online “Ghiti”, il sito in marilenghe per bambini e genitori&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/&amp;t=È online “Ghiti”, il sito in marilenghe per bambini e genitori', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=È online “Ghiti”, il sito in marilenghe per bambini e genitori -&amp;url=https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/&amp;media=https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-1000x600.jpg&amp;description=È online “Ghiti”, il sito in marilenghe per bambini e genitori', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=È online “Ghiti”, il sito in marilenghe per bambini e genitori https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=È online “Ghiti”, il sito in marilenghe per bambini e genitori&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id='div-gpt-ad-INARTICLE0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-INARTICLE0'); });
	</script>
</div><p>Educare, divertendo, si può! Ed è proprio questo l’obiettivo del <strong>nuovo sito bilingue “Ghiti” </strong>(solletico)<strong>,</strong> nato dalla collaborazione fra ARLeF, l’Agenzia Regionale per la Lingua Friulana, ed Ensoul, azienda udinese specializzata in siti internet. Il progetto (<a href="http://www.ghiti.it" target="_blank" rel="noopener">www.ghiti.it</a>), che prevede anche la creazione delle pagine social dedicate, <strong>è stato pensato con una particolare attenzione a inclusione e accessibilità, e destinato ai bambini dai 3 ai 10 anni, ma anche ai loro genitori.</strong></p>
<p><strong>Si</strong> <strong>rivolge</strong> non solo a chi già conosce la <em>marilenghe</em>, ma <strong>anche a coloro che non parlano friulano.</strong> Per loro è stata implementata la “modalità esplorazione” che permette di navigare in friulano, ma vedendo al contempo la traduzione italiana. «<em>Siamo particolarmente orgogliosi di presentare la prima piattaforma in friulano dedicata completamente ai più piccoli e ai loro genitori. Con Ghiti è stato creato un vero e proprio “mondo” a misura di bambino, non solo in termini grafici, ma anche di fruizione. Uno strumento, fatto di cartoni animati, video, giochi interattivi, letture e altri contenuti educativi, che sapranno divertirli e appassionarli al friulano</em>», ha sottolineato il presidente dell’Agenzia Regionale per la Lingua Friulana, Eros Cisilino, in occasione della videoconferenza di presentazione del progetto, alla quale hanno partecipato anche l’Assessore regionale all’istruzione, Alessia Rosolen, e Fulvio Romanin, titolare di Ensoul. «<em>La ricerca scientifica</em> &#8211; ha aggiunto Cisilino &#8211; <em>ci dice che un’educazione plurilingue offre importanti vantaggi cognitivi, sociali e culturali. Per esempio c’è una maggiore capacità di apprendere le lingue straniere, una grande attenzione selettiva e più facilità nel passare da un compito all’altro. Questo sito vuole anche spronare i genitori friulani a fare tesoro di queste opportunità offerte dal bilinguismo</em>».</p><div class='OUTBRAIN' data-src='https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/' data-widget-id='AR_2'></div>
<p>«<em>L&#8217;Amministrazione regionale prosegue con gli interventi a sostegno della lingua friulana, consapevole che essa è parte del nostro patrimonio culturale</em> &#8211; ha spiegato l&#8217;assessore Rosolen -. <em>In questo periodo difficile, mettere a disposizione dei più piccoli uno strumento come quello presentato oggi, rappresenta un&#8217;opportunità per scoprire qualcosa di nuovo non solo per chi parla friulano</em>». Rosolen ha voluto inserire l&#8217;iniziativa all&#8217;interno del contesto pandemico: «<em>In tutte queste situazioni, il sito diventa uno strumento complementare di supporto per i docenti, per la famiglia e per i bambini i quali possono scoprire ed apprezzare le opportunità positive del sistema digitale</em>».</p><div class='OUTBRAIN' data-src='https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/' data-widget-id='AR_2'></div>
<p><strong>L’interfaccia è semplice, immediata e intuitiva</strong> e la curiosità viene incoraggiata con micro interazioni, suoni e meccanismi esplorativi. Ghiti non è solo il nome del sito, ma anche il protagonista del progetto: un animaletto che assomiglia a un riccio i cui aculei non pungono, ma fanno solletico, appunto! Indiscusso “Cicerone” della navigazione, è circondato da amici (Crot, Ruie, Ors, Acuile, Pufe, Bolp, Surîs, Sghirate, Cocâl, Sarpint e Stele, una bimba) che accompagnano nella navigazione, caratterizzano le aree tematiche e aiutano i più piccoli a orientarsi.</p><div class='OUTBRAIN' data-src='https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/' data-widget-id='AR_2'></div>
<p>Capitolo a parte è quello <strong>dell&#8217;accessibilità</strong>: il portale è stato sviluppato secondo linee guida cromatiche e tipografiche <strong>inclusive</strong> (si pensi al menù, che può essere spostato per facilitare i mancini); è accessibile a utenti portatori di disabilità quali daltonismo e dislessia (c’è la funzione per l’alto contrasto e per modificare il testo in Biancoenero©, font ad alta leggibilità che ha superato i test di accessibilità); in più è dotato di audio. Importante sottolineare, poi, che lo scopo di questo progetto non è mantenere i bambini davanti allo schermo il più a lungo possibile. Al contrario, è lo stesso sito a interromperne la fruizione, ogni 30 minuti.</p>
<p>Utilizza le tecnologie <em>mobile first</em>, pensate innanzitutto per cellulare e tablet, prima ancora che per desktop. I piccoli, infatti, vengono a contatto sempre prima con questi device e potranno trovare in “Ghiti” moltissimi e diversi contenuti, <strong>filtrabili per età e tematiche.</strong> Si tratta di uno strumento educativo di qualità, ricco di approfondimenti e focus, che illustrano l’importanza di far crescere un bambino con più lingue. «<em>Questo sito è il primo passo di un percorso che immagino lungo e virtuoso e che spero possa più in là coinvolgere le scuole </em>– ha detto Romanin -.<em> Abbiamo lavorato con molta attenzione sugli aspetti pedagogici, dandogli un taglio moderno e fuori dagli schermi. Questo per sottolineare, una volta in più, che dobbiamo vivere il friulano come lingua del futuro, non solo del passato. Ritengo infatti che crescere bilingui sia un privilegio di cui essere grati e, allo stesso modo, formare un bambino all’utilizzo di più lingue, significa regalargli un’apertura mentale e culturale importanti</em>».</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://diariofvg.diariodelweb.it/tag/arlef/" rel="tag">Arlef</a><a href="https://diariofvg.diariodelweb.it/tag/friulano/" rel="tag">friulano</a><a href="https://diariofvg.diariodelweb.it/tag/ghiti/" rel="tag">GHITI</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://diariofvg.diariodelweb.it/2021/03/17/emergenza-covid-in-fvg-986-nuovi-casi-e-14-decessi/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Il prossimo</span>
																						<p>Emergenza Covid, in Fvg 986 nuovi casi e 14 decessi</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariofvg.diariodelweb.it/2021/03/17/i-sindacati-chiedono-la-chiusura-di-tutti-gli-esercizi-commerciali-nei-giorni-festivi/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>I sindacati chiedono la chiusura di tutti gli esercizi commerciali nei giorni festivi</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png"/>
																	<meta itemprop="url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario FVG">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id='div-gpt-ad-INARTICLE1'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-INARTICLE1'); });
	</script>
</div><div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Ti potrebbe interessare</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://diariofvg.diariodelweb.it/2021/02/25/yn-y-swn-nijo-esce-il-singolo-che-fa-incontrare-friuli-e-galles/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/Adwaith-_Silverio_Suns_Europe-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/Adwaith-_Silverio_Suns_Europe-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/Adwaith-_Silverio_Suns_Europe-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/Adwaith-_Silverio_Suns_Europe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/Adwaith-_Silverio_Suns_Europe-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/Adwaith-_Silverio_Suns_Europe-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/Adwaith-_Silverio_Suns_Europe-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Yn y Sŵn &#8211; Nijo: esce il singolo che fa incontrare Friuli e Galles</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://diariofvg.diariodelweb.it/2021/02/24/arlef-al-via-la-consegna-della-bandiera-del-friuli-nei-comuni/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/vecchio_sito/2500/AdobeStock_28460155_Roberto Romanin_friuli_ok-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/vecchio_sito/2500/AdobeStock_28460155_Roberto%20Romanin_friuli_ok-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/vecchio_sito/2500/AdobeStock_28460155_Roberto%20Romanin_friuli_ok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/vecchio_sito/2500/AdobeStock_28460155_Roberto Romanin_friuli_ok-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/vecchio_sito/2500/AdobeStock_28460155_Roberto%20Romanin_friuli_ok-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/vecchio_sito/2500/AdobeStock_28460155_Roberto%20Romanin_friuli_ok-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>ARLeF: al via la consegna della bandiera del Friuli nei Comuni</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://diariofvg.diariodelweb.it/2021/02/23/fieste-de-patrie-dal-friul-bando-arlef-per-i-comuni/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/08-Bandiera-del-Friuli-©-Foto-Petrussi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/08-Bandiera-del-Friuli-©-Foto-Petrussi-400x240.jpg 400w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/08-Bandiera-del-Friuli-©-Foto-Petrussi-1000x600.jpg 1000w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/08-Bandiera-del-Friuli-©-Foto-Petrussi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/08-Bandiera-del-Friuli-©-Foto-Petrussi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/08-Bandiera-del-Friuli-©-Foto-Petrussi-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/08-Bandiera-del-Friuli-©-Foto-Petrussi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>“Fieste de Patrie dal Friûl”: bando ARLeF per i Comuni</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clicca per commentare</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-21574 mvp-com-click-main">
						<p>
			You must be logged in to post a comment			<a href="https://diariofvg.diariodelweb.it/wp-login.php?redirect_to=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2021%2F03%2F17%2Fe-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tu cosa ne pensi?</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://diariofvg.diariodelweb.it/wp-login.php?redirect_to=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2021%2F03%2F17%2Fe-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div><div class='OUTBRAIN' data-src='https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/' data-widget-id='AR_3'></div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<div id='div-gpt-ad-MPU1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">I più</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://diariofvg.diariodelweb.it/2021/03/17/emergenza-covid-in-fvg-986-nuovi-casi-e-14-decessi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">5 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Emergenza Covid, in Fvg 986 nuovi casi e 14 decessi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/03/17/e-online-ghiti-il-sito-in-marilenghe-per-bambini-e-genitori/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Ghiti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">5 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>È online “Ghiti”, il sito in marilenghe per bambini e genitori</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/03/17/i-sindacati-chiedono-la-chiusura-di-tutti-gli-esercizi-commerciali-nei-giorni-festivi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/spesa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/spesa-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/spesa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">11 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>I sindacati chiedono la chiusura di tutti gli esercizi commerciali nei giorni festivi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/03/17/odontoiatri-aperti-in-zona-rossa-non-rinunciate-alle-cure/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Schermata-2021-03-17-alle-08.57.26-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Schermata-2021-03-17-alle-08.57.26-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Schermata-2021-03-17-alle-08.57.26-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">11 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Odontoiatri aperti in zona rossa: &#8220;Non rinunciate alle cure&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/03/17/covid-sospese-le-prenotazioni-e-le-somministrazioni-di-astrazenca-in-fvg/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/vaccini1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/vaccini1-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/02/vaccini1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">12 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid: sospese le prenotazioni e le somministrazioni di Astrazenca in Fvg</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://diariofvg.diariodelweb.it/2021/03/11/l-oww-udine-fallisce-l-esame-tortona/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Tortona-1-1160x773-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Johnson in azione contro Tortona (foto APU)" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Tortona-1-1160x773-1-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/Tortona-1-1160x773-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Basket</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>L&#8217;OWW Udine fallisce l&#8217;esame Tortona</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/03/11/stagione-estiva-sold-out-gia-ampie-porzioni-di-spiaggia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/vecchio_sito/16500/spiaggia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/vecchio_sito/16500/spiaggia-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/vecchio_sito/16500/spiaggia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">7 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Stagione estiva, sold out già ampie porzioni di spiaggia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/03/12/da-lunedi-il-friuli-venezia-giulia-in-zona-rossa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/zona-rossa-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/zona-rossa-1-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2021/03/zona-rossa-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Da lunedì il Friuli Venezia Giulia in zona rossa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/03/11/covid-7-200-over80-vaccinati-a-domicilio-entro-maggio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/vecchio_sito/16500/shutterstock_777147559_anziani_casa riposo_assistenza-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/vecchio_sito/16500/shutterstock_777147559_anziani_casa%20riposo_assistenza-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/vecchio_sito/16500/shutterstock_777147559_anziani_casa%20riposo_assistenza-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">7 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid: 7.200 over80 vaccinati a domicilio entro maggio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2021/03/11/emergenza-covid-991-nuovi-positivi-e-16-decessi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/10/test-tube-_Covid_Pixabay-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/10/test-tube-_Covid_Pixabay-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/10/test-tube-_Covid_Pixabay-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Emergenza Covid, 991 nuovi positivi e 16 decessi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<div id='div-gpt-ad-MPU2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU2'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Pubblicità</span>
				<div id='div-gpt-ad-MPU3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU3'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_sfondo_scuro_200x27.png" alt="Diario FVG" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariofvg/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="https://www.diariodelweb.it/contatti/">Contatti</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150"><a href="https://www.diariodelweb.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://www.diariodelweb.it/avviso_legale/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a href="https://www.diariodelweb.it/privacy_policy/">Privacy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Diario Editore S.r.l. © Copyright 2021 Tutti i diritti riservati. CF, Partita I.V.A. n. 02627740026</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/scripts.js?ver=5.7' id='zoxnews-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/retina.js?ver=5.7' id='retina-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.7' id='flexslider-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
</body>
</html><!-- Cache Enabler by KeyCDN @ 17.03.2021 19:26:09 (https html) -->