<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariofvg.diariodelweb.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus.jpg" />
		<meta name="twitter:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus.jpg" />
	<meta property="og:url" content="https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/" />
<meta property="og:title" content="Emergenza Covid in Fvg, 974 nuovi contagi e 8 decessi" />
<meta property="og:description" content="Le persone risultate positive al virus in regione dall'inizio della pandemia ammontano in tutto a 44.533" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/">
<meta name="twitter:title" content="Emergenza Covid in Fvg, 974 nuovi contagi e 8 decessi">
<meta name="twitter:description" content="Le persone risultate positive al virus in regione dall'inizio della pandemia ammontano in tutto a 44.533">

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Emergenza Covid in Fvg, 974 nuovi contagi e 8 decessi</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Emergenza Covid in Fvg, 974 nuovi contagi e 8 decessi" />
	<meta property="og:description" content="Le persone risultate positive al virus in regione dall&#039;inizio della pandemia ammontano in tutto a 44.533" />
	<meta property="og:url" content="https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/" />
	<meta property="og:site_name" content="Diario FVG" />
	<meta property="article:publisher" content="https://www.facebook.com/diariofvg/" />
	<meta property="article:published_time" content="2020-12-20T07:36:01+00:00" />
	<meta property="og:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus.jpg" />
	<meta property="og:image:width" content="457" />
	<meta property="og:image:height" content="305" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione FVG">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariofvg.diariodelweb.it/#organization","name":"Diario Editore S.r.l.","url":"https://diariofvg.diariodelweb.it/","sameAs":["https://www.facebook.com/diariofvg/"],"logo":{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/#logo","inLanguage":"it-IT","url":"https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/diarioeditore_1000x1000.jpg","width":1000,"height":1000,"caption":"Diario Editore S.r.l."},"image":{"@id":"https://diariofvg.diariodelweb.it/#logo"}},{"@type":"WebSite","@id":"https://diariofvg.diariodelweb.it/#website","url":"https://diariofvg.diariodelweb.it/","name":"Diario FVG","description":"Quotidiano online del Friuli Venezia Giulia","publisher":{"@id":"https://diariofvg.diariodelweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariofvg.diariodelweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/#primaryimage","inLanguage":"it-IT","url":"https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus.jpg","width":457,"height":305,"caption":"epa08281449 Police officers in protective suits check the temperature of travellers at the Rozvadov border crossing from the Germany side near city of Rozvadov, Czech Republic, 09 March 2020. The Covid-19 coronavirus measures became effective at ten border crossing points, with Slovakia, Germany and Austria, 09 March morning in Czech Republic. Police officers, firefighters and customs officers randomly check incoming cars and warn of risks. EPA/MARTIN DIVISEK"},{"@type":"WebPage","@id":"https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/#webpage","url":"https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/","name":"Emergenza Covid in Fvg, 974 nuovi contagi e 8 decessi","isPartOf":{"@id":"https://diariofvg.diariodelweb.it/#website"},"primaryImageOfPage":{"@id":"https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/#primaryimage"},"datePublished":"2020-12-20T07:36:01+00:00","dateModified":"2020-12-20T07:36:01+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/"]}]},{"@type":"Article","@id":"https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/#article","isPartOf":{"@id":"https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/#webpage"},"author":{"@id":"https://diariofvg.diariodelweb.it/#/schema/person/da31cb45b26bd26f8bbfdd2b050614a3"},"headline":"Emergenza Covid in Fvg, 974 nuovi contagi e 8 decessi","datePublished":"2020-12-20T07:36:01+00:00","dateModified":"2020-12-20T07:36:01+00:00","mainEntityOfPage":{"@id":"https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/#webpage"},"commentCount":0,"publisher":{"@id":"https://diariofvg.diariodelweb.it/#organization"},"image":{"@id":"https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/#primaryimage"},"keywords":"coronavirus,Fvg","articleSection":"Cronaca,Gorizia,Pordenone,Trieste,Udine","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/#respond"]}]},{"@type":"Person","@id":"https://diariofvg.diariodelweb.it/#/schema/person/da31cb45b26bd26f8bbfdd2b050614a3","name":"Redazione FVG","image":{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1fcb2847b3e7240c73a695e324452e34?s=96&d=mm&r=g","caption":"Redazione FVG"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Feed" href="https://diariofvg.diariodelweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Feed dei commenti" href="https://diariofvg.diariodelweb.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Emergenza Covid in Fvg, 974 nuovi contagi e 8 decessi Feed dei commenti" href="https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariofvg.diariodelweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariofvg.diariodelweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/style.css?ver=5.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/css/reset.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://diariofvg.diariodelweb.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-4940658-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["diariofvg.diariodelweb.it"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-4940658-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://diariofvg.diariodelweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://diariofvg.diariodelweb.it/wp-json/wp/v2/posts/20428" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariofvg.diariodelweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariofvg.diariodelweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://diariofvg.diariodelweb.it/?p=20428' />
<link rel="alternate" type="application/json+oembed" href="https://diariofvg.diariodelweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2020%2F12%2F20%2Femergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariofvg.diariodelweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2020%2F12%2F20%2Femergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.22.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://diariofvg.diariodelweb.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5332aa82-b0a2-4227-9824-4b049f4f5db9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://diariofvg.diariodelweb.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.486fe890-0d3a-4b25-a01f-9ae2be714cd5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ricevi live da Diario FVG le ultime notizie aggiornate in tempo reale';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON ORA';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/amp/"><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'tmwwjW_yfh8Cx', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Dweb Digital Start -->
<link rel="preload" href="https://www.diariodelwebsrl.it/_adv/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">

<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">

<!-- Load Prebid library -->
<script async src="https://www.diariodelwebsrl.it/_adv/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
   	var dwebIsSingle = "1";
   	var dwAdGamSito  = "diariofvg";

	var FAILSAFE_TIMEOUT = 2600;
	var BIDDER_TIMEOUT = 2500;

	const customConfigObject = {
	  "buckets" : [
	  		{"precision": 2, "max" : 3, "increment" : 0.01},
		  	{"precision": 2, "max" : 8, "increment" : 0.05},
		  	{"precision": 2, "max" : 20, "increment" : 0.50},
		  	{"precision": 2, "max" : 40, "increment" : 1.00}
	    ]
	};

	var sChainConfig = {
      validation: 'strict',
      config: {
         ver:'1.0',
         complete:1,
         nodes:[
            {
               asi:'diariodelwebsrl.it',
               sid:'3',
               hp:1,
            }
         ],
      }
   };
   
	var userSyncConfig = {
	  userIds: [{
      	name: "criteo",
      }],
      filterSettings:{
         iframe:{
            bidders:'*',
            filter:'include'
         }
      }
	};

	var iabConfig = {
      gdpr:{
         cmpApi: 'iab',
         timeout: 5000,
         defaultGdprScope: true
      }
	};

	var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
	var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) && width < 768 );

	if (isMobile == true)
	{
		var dwebGptDev       = 'mob';
		var adLdb1Sizes      = [[300,50],[300,100],[320,50],[320,100]];
		var adFloorAdSizes   = [[300,50],[300,100],[320,50],[320,100]];
		var adMpu1Sizes      = [[300,250],[300,600]];
		var adMpu2Sizes      = [[300,250]];
		var adMpu3Sizes      = [[300,250]];
		var adInArticleSizes = [[300,250],[320,480]];
	} else {
		var dwebGptDev       = 'web';
	  	var adLdb1Sizes      = [[728,90],[970,90],[970,250]];
	  	var adFloorAdSizes   = [[728,90]];
		var adMpu1Sizes      = [[300,250],[300,600]];
		var adMpu2Sizes      = [[300,250]];
		var adMpu3Sizes      = [[300,250]];
		var adInArticleSizes = [[300,250]];
	}

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
	  googletag.defineSlot('/4435307/diariodelweb_web_skin', [1, 1], 'div-gpt-ad-SKIN').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariodelweb_web_inter', [1, 1], 'div-gpt-ad-INTER').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_ldb1', adLdb1Sizes, 'div-gpt-ad-LDB1').addService(googletag.pubads());
	if (dwebIsSingle == "1") {
		googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_inarticle0', adInArticleSizes, 'div-gpt-ad-INARTICLE0').addService(googletag.pubads());
		googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_inarticle1', adInArticleSizes, 'div-gpt-ad-INARTICLE1').addService(googletag.pubads());
	}    
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu1', adMpu1Sizes, 'div-gpt-ad-MPU1').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu2', adMpu2Sizes, 'div-gpt-ad-MPU2').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu3', adMpu3Sizes, 'div-gpt-ad-MPU3').addService(googletag.pubads());

	  // targeting
	  googletag.pubads().setTargeting("sito", dwAdGamSito);
	  googletag.pubads().setTargeting("regione", "Friuli Venezia Giulia");

	  googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true);
	  googletag.pubads().collapseEmptyDivs(true,true);
	  googletag.enableServices();
	});
</script>
<!-- Load Amazon library -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");

	apstag.init({
	     pubID: '75583922-8fd7-4286-91dd-dabe74d6b823',
	     adServer: 'googletag',
         timeout: 2000
	});
</script>
<!-- Start Header Bidding Code -->
<script>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</script>
<script>
/** Executes a parallel auction with prebid **/
function executeParallelAuctionAlongsidePrebid() {
            
		var requestManager = {
			adserverRequestSent: false,
			aps: false,
			prebid: false
		};
            
		// when both APS and Prebid have returned, initiate ad request
		function biddersBack() {
			if (requestManager.aps && requestManager.prebid) {
				sendAdserverRequest();
			} 
			return;
		}
            
		// sends adserver request
		function sendAdserverRequest() {
			if (requestManager.adserverRequestSent === true) {
				return;
			}
			requestManager.adserverRequestSent = true;
			googletag.cmd.push(function() {
				googletag.pubads().refresh();
			});
		}
            
		// sends bid request to APS and Prebid
		function requestHeaderBids() {
            
			// APS request
			apstag.fetchBids({
					slots: [
					     {slotID: 'div-gpt-ad-LDB1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_ldb1', sizes: adLdb1Sizes},
												     {slotID: 'div-gpt-ad-INARTICLE0', slotName: '/4435307/diariofvg_'+dwebGptDev+'_inarticle0', sizes: adInArticleSizes},
						     {slotID: 'div-gpt-ad-INARTICLE1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_inarticle1', sizes: adInArticleSizes},
											     {slotID: 'div-gpt-ad-MPU1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu1', sizes: adMpu1Sizes},
					     {slotID: 'div-gpt-ad-MPU2', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu2', sizes: adMpu2Sizes},
					     {slotID: 'div-gpt-ad-MPU3', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu3', sizes: adMpu3Sizes}
					]
			    },function(bids) {
					googletag.cmd.push(function() {
						apstag.setDisplayBids();
						requestManager.aps = true; // signals that APS request has completed
						biddersBack(); // checks whether both APS and Prebid have returned
					});
				}
			);
            
			// put prebid request here
			pbjs.que.push(function() {
				pbjs.requestBids({
					bidsBackHandler: function() {
						googletag.cmd.push(function() {
							pbjs.setTargetingForGPTAsync();
							requestManager.prebid = true; // signals that Prebid request has completed
							biddersBack(); // checks whether both APS and Prebid have returned
						})
					}
				});
			});
		}
            
	// initiate bid request
	requestHeaderBids();
            
	// set failsafe timeout
	window.setTimeout(sendAdserverRequest, FAILSAFE_TIMEOUT);

	console.log('Dweb ads: loaded');

	// outbrain
	if (dwebIsSingle == "1") {
		var otbco = document.createElement('script');
		otbco.type  = 'text/javascript';
		otbco.async = true;
		otbco.src = 'https://widgets.outbrain.com/outbrain.js';
		var otbrn = document.getElementsByTagName('script')[0];
		otbrn.parentNode.insertBefore(otbco, otbrn);
		console.log('Dweb otb: loaded');
	}

	// video outstream
	setTimeout(function() {
		var virco = document.createElement('script');
		virco.type  = 'text/javascript';
		virco.async = true;
		virco.src = 'https://ads.viralize.tv/display/?zid=AAC_jSHSUQ6G5n40';
		var virlz = document.getElementsByTagName('script')[0];
		virlz.parentNode.insertBefore(virco, virlz);
		console.log('Dweb vrl: loaded');
	}, 7000);

	// Inizio ShinyStat
	var sspag = encodeURIComponent(window.location.href);
	var ssco = document.createElement('script');
	ssco.type = 'text/javascript';
	ssco.async = true;
	ssco.src = 'https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=diariodelweb&NODW=yes&PAG=' + sspag;
	var sstat = document.getElementsByTagName('script')[0];
	sstat.parentNode.insertBefore(ssco, sstat);
	// Fine ShinyStat
};

window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {    
    if ( listenerSuccess && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
        if ( ! tcData.gdprApplies ) {           
            googletag.pubads().setRequestNonPersonalizedAds(1);
	    executeParallelAuctionAlongsidePrebid();
        } else {           
            // Check device storage and access consent
            if (tcData.purpose.consents[1] || false) {
                // Check google vendor consent
                if( tcData.vendor.consents[755] || false) {
                    // Check personalized profile and personalized ads consent 
                    if( !(tcData.purpose.consents[3] || false) || !(tcData.purpose.consents[4] || false) ) {
                        googletag.pubads().setRequestNonPersonalizedAds(1);
                    }
                    executeParallelAuctionAlongsidePrebid();
                }
            }
        }
    }        
});
</script><link rel="icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* TEMPLATE */
h1.mvp-post-title {margin-right: 0;width: 100%;}
#mvp-comments-button {display: none;}
#disqus_thread,#comments {display: block;}
#mvp-foot-bot {padding-bottom:100px;}
.mvp-post-soc-in {margin-left: 0px;}
#mvp-post-feat-img .wp-post-image{width:100%;}

/* QUANTCAST */
@media (max-width: 480px) {
  #qc-cmp2-ui {
      max-width: 90%;
      max-height: 80%;
  }
}

/* ADDTHIS */
.at-above-post {margin:20px 0;text-align:center;}

/* GAM */
#div-gpt-ad-SKIN{line-height:0}
#div-gpt-ad-INTER{line-height:0}
#div-gpt-ad-LDB1{margin:0 auto;text-align:center;clear:both;padding:0;}
#div-gpt-ad-FLOORAD{position: fixed;left: 0;right: 0;bottom: 0;width: 100%;z-index: 999999;background-color: rgba(60, 60, 60, 0.5);}
#div-gpt-ad-INARTICLE0,#div-gpt-ad-INARTICLE1{margin:0 auto;text-align:center;clear:both;padding:0 0 25px;}
.ayl_v_ckr_b {margin:30px auto;}

@media screen and (min-width: 767px) {
}

@media screen and (max-width: 767px) {
}		</style>
		</head>
<body class="post-template-default single single-post postid-20428 single-format-standard wp-embed-responsive">
<div id='div-gpt-ad-INTER'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-INTER'); });
	</script>
</div>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" alt="Diario FVG" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu_top-container"><ul id="menu-menu_top" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://diariofvg.diariodelweb.it/udine/via-mercatovecchio/">Via Mercatovecchio</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://diariofvg.diariodelweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariofvg.diariodelweb.it/economia/">Economia</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariofvg.diariodelweb.it/politica/">Politica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://diariofvg.diariodelweb.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://diariofvg.diariodelweb.it/sport/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://diariofvg.diariodelweb.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://diariofvg.diariodelweb.it/meteo/">Meteo</a></li>
<li id="menu-item-3888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3888"><a href="https://www.diariodelweb.it/">DiariodelWeb.it</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguici su</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariofvg/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariofvg.diariodelweb.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariofvg/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariofvg.diariodelweb.it/"><img itemprop="logo" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png" alt="Diario FVG" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" alt="Diario FVG" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario FVG</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Emergenza Covid in Fvg, 974 nuovi contagi e 8 decessi</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu_top-container"><ul id="menu-menu_top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://diariofvg.diariodelweb.it/udine/via-mercatovecchio/">Via Mercatovecchio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://diariofvg.diariodelweb.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariofvg.diariodelweb.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariofvg.diariodelweb.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://diariofvg.diariodelweb.it/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://diariofvg.diariodelweb.it/sport/calcio/">Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://diariofvg.diariodelweb.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://diariofvg.diariodelweb.it/meteo/">Meteo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3888"><a href="https://www.diariodelweb.it/">DiariodelWeb.it</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id='div-gpt-ad-LDB1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-LDB1'); });
	</script>
</div><div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariofvg.diariodelweb.it/cronaca/"><span class="mvp-post-cat left">Cronaca</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Emergenza Covid in Fvg, 974 nuovi contagi e 8 decessi</h1>
													<span class="mvp-post-excerpt left"><p>Le persone risultate positive al virus in regione dall&#8217;inizio della pandemia ammontano in tutto a 44.533</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/1fcb2847b3e7240c73a695e324452e34?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1fcb2847b3e7240c73a695e324452e34?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">17 minuti fa</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-20">Dicembre 20, 2020</time></span>
										<meta itemprop="dateModified" content="2020-12-20 7:36 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Da</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariofvg.diariodelweb.it/author/redazione-fvg/" title="Articoli scritti da Redazione FVG" rel="author">Redazione FVG</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="457" height="305" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus.jpg 457w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus-300x200.jpg 300w" sizes="(max-width: 457px) 100vw, 457px" />																								<meta itemprop="url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus.jpg">
												<meta itemprop="width" content="457">
												<meta itemprop="height" content="305">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class="at-above-post addthis_tool" data-url="https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/"></div><p><strong>FVG &#8211;</strong> Sabato in Friuli Venezia Giulia sono stati rilevati 974 nuovi contagi su 12.921 tamponi (pari al 7.54%), di cui 1.825 antigenici rapidi. In riduzione i decessi (8 casi più 1 pregresso, 23 in meno rispetto a venerdì) e in miglioramento anche le terapie intensive (55 totali, meno 4) e i ricoveri in altri reparti (594, meno 7).  Lo comunica il vicegovernatore con delega alla Salute, Riccardo Riccardi.</p>
<p>Le persone risultate positive al virus in regione dall&#8217;inizio della pandemia ammontano in tutto a 44.533, di cui: 9.462 a Trieste, 19.812 a Udine, 9.445 a Pordenone e 5.269 a Gorizia, alle quali si aggiungono 545 persone da fuori regione. I casi attuali di infezione risultano essere 14.127. I decessi complessivamente ammontano a 1.408, con la seguente suddivisione territoriale: 420 a Trieste, 612 a Udine, 287 a Pordenone e 89 a Gorizia.</p><div id='div-gpt-ad-INARTICLE0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-INARTICLE0'); });
	</script>
</div>
<p>I totalmente guariti sono 28.998 mentre i clinicamente guariti 647, mentre le persone in isolamento risultano essere 12.831.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/"></div><!-- AddThis Share Buttons generic via filter on the_content -->																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://diariofvg.diariodelweb.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://diariofvg.diariodelweb.it/tag/fvg/" rel="tag">Fvg</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://diariofvg.diariodelweb.it/2020/12/20/covid-il-27-dicembre-vaccinate-le-prime-265-persone-in-fvg/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Il prossimo</span>
																						<p>Covid: il 27 dicembre vaccinate le prime 265 persone in Fvg</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariofvg.diariodelweb.it/2020/12/19/apre-a-udine-vineria-la-botte/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>Apre a Udine la Vineria La Botte</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png"/>
																	<meta itemprop="url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario FVG">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clicca per commentare</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-20428 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tu cosa ne pensi?</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://diariofvg.diariodelweb.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='20428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							<div class="OUTBRAIN" data-src="https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/" data-widget-id="AR_3"></div></div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">informazioni pubblicitarie</span>
				<div id='div-gpt-ad-MPU1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">I più</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://diariofvg.diariodelweb.it/2020/12/20/covid-il-27-dicembre-vaccinate-le-prime-265-persone-in-fvg/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/fedriga-riccardi-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/fedriga-riccardi-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/fedriga-riccardi-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">7 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid: il 27 dicembre vaccinate le prime 265 persone in Fvg</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/12/20/emergenza-covid-in-fvg-974-nuovi-contagi-e-8-decessi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/coronavurus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">17 minuti fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Emergenza Covid in Fvg, 974 nuovi contagi e 8 decessi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/12/19/apre-a-udine-vineria-la-botte/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/vineria-la-botte_da_dx_mancini_viviani_franz_zoratti-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/vineria-la-botte_da_dx_mancini_viviani_franz_zoratti-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/vineria-la-botte_da_dx_mancini_viviani_franz_zoratti-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">18 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Apre a Udine la Vineria La Botte</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/12/19/nova-gorica-gorizia-capitale-europea-della-cultura-2025/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/131820399_3460950307462559_463539083488376053_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/131820399_3460950307462559_463539083488376053_n-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/131820399_3460950307462559_463539083488376053_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">24 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Il binomio Nova Gorica-Gorizia sarà Capitale europea della Cultura 2025</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/12/18/emergenza-covid-in-fvg-753-nuovi-contagi-e-33-decessi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/ansa-virus-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/ansa-virus-80x80.jpeg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/ansa-virus-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">2 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Emergenza Covid in Fvg, 753 nuovi contagi e 33 decessi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://diariofvg.diariodelweb.it/2020/12/14/montagna-presa-dassalto-in-migliaia-per-fare-fondo-scialpinimo-o-per-slittare/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/montagna-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/montagna-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/montagna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Montagna presa d&#8217;assalto: in migliaia per fare fondo, scialpinimo o per slittare</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/12/17/ordinanza-anti-assembramento-a-udine-accessi-limitati-in-centro-nel-week-end/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/Schermata-2020-12-17-alle-15.58.38-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/Schermata-2020-12-17-alle-15.58.38-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/Schermata-2020-12-17-alle-15.58.38-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">3 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ordinanza anti-assembramento a Udine: accessi limitati in centro nel week-end</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/12/16/parcheggi-ssm-nuovo-sistema-di-riconoscimento-automatico-delle-targhe/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/Schermata-2020-12-16-alle-12.58.00-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/Schermata-2020-12-16-alle-12.58.00-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/12/Schermata-2020-12-16-alle-12.58.00-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">4 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Parcheggi Ssm: nuovo sistema di riconoscimento automatico delle targhe</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/12/14/emergenza-coronavirus-in-fvg-tra-sabato-e-domenica-1-457-casi-e-33-decessi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/pronto-soccorso-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/pronto-soccorso-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/pronto-soccorso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Emergenza coronavirus in Fvg: tra sabato e domenica 1.457 casi e 33 decessi</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/12/16/il-virus-non-molla-la-presa-779-nuovi-casi-e-30-decessi/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/05/ansa-corona-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/05/ansa-corona-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/05/ansa-corona-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">4 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Il virus non molla la presa: 779 nuovi casi e 30 decessi in Fvg</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">informazioni pubblicitarie</span>
				<div id='div-gpt-ad-MPU2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU2'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">informazioni pubblicitarie</span>
				<div id='div-gpt-ad-MPU3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU3'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_sfondo_scuro_200x27.png" alt="Diario FVG" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariofvg/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="https://www.diariodelweb.it/contatti/">Contatti</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150"><a href="https://www.diariodelweb.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://www.diariodelweb.it/avviso_legale/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a href="https://www.diariodelweb.it/privacy_policy/">Privacy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Diario Editore S.r.l. © Copyright 2020 Tutti i diritti riservati. CF, Partita I.V.A. n. 02627740026</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-4940658-36","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-ee6d29cb8f25e77010fd2868ca338436","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").show();
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
						$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
						$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
					$(".mvp-drop-nav-title").hide();
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/scripts.js?ver=5.6' id='zoxnews-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/retina.js?ver=5.6' id='retina-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.6' id='flexslider-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.6#pubid=ra-5e9d22d574199718' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 20 Dec 2020 07:53:22 GMT -->
