<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariofvg.diariodelweb.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-08.18.34.png" />
		<meta name="twitter:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-08.18.34.png" />
	<meta property="og:url" content="https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/" />
<meta property="og:title" content="La stagione del basket chiude in anticipo: il commento di Micalich (Apu)" />
<meta property="og:description" content="I tifosi friulani non potranno, perciò, tornare a vedere i propri beniamini al Carnera prima della prossima stagione" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/">
<meta name="twitter:title" content="La stagione del basket chiude in anticipo: il commento di Micalich (Apu)">
<meta name="twitter:description" content="I tifosi friulani non potranno, perciò, tornare a vedere i propri beniamini al Carnera prima della prossima stagione">
<title>La stagione del basket chiude in anticipo: il commento di Micalich (Apu) - Diario FVG</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La stagione del basket chiude in anticipo: il commento di Micalich (Apu) - Diario FVG" />
<meta property="og:description" content="I tifosi friulani non potranno, perciò, tornare a vedere i propri beniamini al Carnera prima della prossima stagione" />
<meta property="og:url" content="https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/" />
<meta property="og:site_name" content="Diario FVG" />
<meta property="article:publisher" content="https://www.facebook.com/diariofvg/" />
<meta property="article:tag" content="Apu Udine" />
<meta property="article:tag" content="Davide Micalich" />
<meta property="article:tag" content="Udine" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2020-04-09T05:50:15+00:00" />
<meta property="article:modified_time" content="2020-04-09T06:50:51+00:00" />
<meta property="og:updated_time" content="2020-04-09T06:50:51+00:00" />
<meta property="og:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-08.18.34.png" />
<meta property="og:image:secure_url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-08.18.34.png" />
<meta property="og:image:width" content="719" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I tifosi friulani non potranno, perciò, tornare a vedere i propri beniamini al Carnera prima della prossima stagione" />
<meta name="twitter:title" content="La stagione del basket chiude in anticipo: il commento di Micalich (Apu) - Diario FVG" />
<meta name="twitter:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-08.18.34.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariofvg.diariodelweb.it/#organization","name":"Diario Editore S.r.l.","url":"https://diariofvg.diariodelweb.it/","sameAs":["https://www.facebook.com/diariofvg/"],"logo":{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/#logo","inLanguage":"it-IT","url":"https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/diarioeditore_1000x1000.jpg","width":1000,"height":1000,"caption":"Diario Editore S.r.l."},"image":{"@id":"https://diariofvg.diariodelweb.it/#logo"}},{"@type":"WebSite","@id":"https://diariofvg.diariodelweb.it/#website","url":"https://diariofvg.diariodelweb.it/","name":"Diario FVG","inLanguage":"it-IT","description":"Quotidiano online del Friuli Venezia Giulia","publisher":{"@id":"https://diariofvg.diariodelweb.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariofvg.diariodelweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/#primaryimage","inLanguage":"it-IT","url":"https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-08.18.34.png","width":719,"height":401},{"@type":"WebPage","@id":"https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/#webpage","url":"https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/","name":"La stagione del basket chiude in anticipo: il commento di Micalich (Apu) - Diario FVG","isPartOf":{"@id":"https://diariofvg.diariodelweb.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/#primaryimage"},"datePublished":"2020-04-09T05:50:15+00:00","dateModified":"2020-04-09T06:50:51+00:00","potentialAction":[{"@type":"ReadAction","target":["https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/"]}]},{"@type":"Article","@id":"https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/#article","isPartOf":{"@id":"https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/#webpage"},"author":{"@id":"https://diariofvg.diariodelweb.it/#/schema/person/fba90eabb0bab1c19b7a45835f24b020"},"headline":"La stagione del basket chiude in anticipo: il commento di Micalich (Apu)","datePublished":"2020-04-09T05:50:15+00:00","dateModified":"2020-04-09T06:50:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/#webpage"},"publisher":{"@id":"https://diariofvg.diariodelweb.it/#organization"},"image":{"@id":"https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/#primaryimage"},"keywords":"Apu Udine,Davide Micalich,Udine","articleSection":"Basket,Sport,Udine","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/#respond"]}]},{"@type":["Person"],"@id":"https://diariofvg.diariodelweb.it/#/schema/person/fba90eabb0bab1c19b7a45835f24b020","name":"Lorenzo Pegoraro","image":{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9ce4ef7510eb0b00d3f190f80ab55a4e?s=96&d=mm&r=g","caption":"Lorenzo Pegoraro"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/amp/" /><meta name="generator" content="AMP for WP 1.0.39"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Feed" href="https://diariofvg.diariodelweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Feed dei commenti" href="https://diariofvg.diariodelweb.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; La stagione del basket chiude in anticipo: il commento di Micalich (Apu) Feed dei commenti" href="https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariofvg.diariodelweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariofvg.diariodelweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/style.css?ver=5.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/css/reset.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diariofvg.diariodelweb.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariofvg.diariodelweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariofvg.diariodelweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariofvg.diariodelweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://diariofvg.diariodelweb.it/?p=3219' />
<link rel="alternate" type="application/json+oembed" href="https://diariofvg.diariodelweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2020%2F04%2F09%2Fla-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariofvg.diariodelweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2020%2F04%2F09%2Fla-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://diariofvg.diariodelweb.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5332aa82-b0a2-4227-9824-4b049f4f5db9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://diariofvg.diariodelweb.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.486fe890-0d3a-4b25-a01f-9ae2be714cd5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ricevi live da Diario FVG le ultime notizie aggiornate in tempo reale';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON ORA';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="google-site-verification" content="HZ-pB3M36GUnOk6h-jRTEUA-0STcb4BXOb58wn26mPI" />
<!-- Quantcast Choice. Consent Manager Tag -->
<link rel="preload" href="https://quantcast.mgr.consensu.org/cmp.js" as="script">
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp("getPublisherConsents", null, callbackGPC);   
	window.__cmp('init', {
    	'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Diario Editore S.r.l.',
        'Publisher Purpose IDs': [1,2,3,4,5],
        'UI Layout': 'banner',
        'No Option': false,
        'Soft Opt-in Enabled': true,
        'Min Days Between UI Displays': 30,
        'Consent Scope': 'service',
    });

	function sbloccajs() {
		var scripts = document.getElementsByClassName("cmp-script"),
		sbloccaJsN = scripts.length,
		documentFragment = document.createDocumentFragment(),
		sbloccaJsI, sbloccaJsY, sbloccaJsS, attrib;

		for (sbloccaJsI = 0; sbloccaJsI < sbloccaJsN; sbloccaJsI++){

               sbloccaJsS = document.createElement('script');
               sbloccaJsS.type = 'text/javascript';
                 for (sbloccaJsY = 0; sbloccaJsY < scripts[sbloccaJsI].attributes.length; sbloccaJsY++) {
                     attrib = scripts[sbloccaJsI].attributes[sbloccaJsY];
                     if (attrib.specified) {
                         if ((attrib.name != 'type') && (attrib.name != 'class')){
                             sbloccaJsS.setAttribute(attrib.name, attrib.value);
                         }
                     }
                 }
                 sbloccaJsS.innerHTML = scripts[sbloccaJsI].innerHTML;
                 documentFragment.appendChild(sbloccaJsS);
                  
		}//for each adv
		document.body.appendChild(documentFragment);
	}
	
	function callbackGPC(e, n) {
        if(typeof executeParallelAuctionAlongsidePrebid === "function"){
            console.log('CMP ads');
			executeParallelAuctionAlongsidePrebid();
			//gtag('event', 'QUANTCAST consent', {'event_category': true});
		}
	}
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-button.qc-cmp-secondary-button {border-color: #eee !important;background-color: #eee !important;}
</style>
<script>
	window.grumi = {       
		key: 'b6956978-6c38-47cb-b683-c28381d39412'
	};
</script>
<script src="https://rumcdn.geoedge.be/b6956978-6c38-47cb-b683-c28381d39412/grumi-ip.js" async></script>
<link rel="preload" href="https://www.diariodelweb.it/_adv/prebid/v3/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">

<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
	var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
	var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) && width < 768 );

	if (isMobile == true)
	{
		var dwebGptDev = 'mob';

		var adLdb1Sizes = [[320, 50],[320, 100]];
		var adLdb5Sizes = [[320, 50],[300, 50]];
		var adMpu1Sizes = [300, 250];
		var adMpu2Sizes = [300, 250];
		var adMpu3Sizes = [300, 250];
	} else {
		var dwebGptDev = 'web';

	  	var adLdb1Sizes = [[728, 90],[970, 90],[970, 250]];
	  	var adLdb5Sizes = [[728, 90],[970, 90]];
		var adMpu1Sizes = [300, 250];
		var adMpu2Sizes = [300, 250];
		var adMpu3Sizes = [300, 250];
	}

	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_inter', [1, 1], 'div-gpt-ad-INTER').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_ldb1', adLdb1Sizes, 'div-gpt-ad-LDB1').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_ldb5', adLdb5Sizes, 'div-gpt-ad-LDB5').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu1', adMpu1Sizes, 'div-gpt-ad-MPU1').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu2', adMpu2Sizes, 'div-gpt-ad-MPU2').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu3', adMpu3Sizes, 'div-gpt-ad-MPU3').addService(googletag.pubads());
	  googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true);
	  googletag.pubads().collapseEmptyDivs();
	  googletag.enableServices();
	});
</script>
<!-- Load Amazon library -->
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");

	apstag.init({
	     pubID: '75583922-8fd7-4286-91dd-dabe74d6b823',
	     adServer: 'googletag',
         timeout: 2000
	});
</script>
<!-- Load Prebid library -->
<script async src="https://www.diariodelweb.it/_adv/prebid/v3/prebid.js"></script>
<!-- Start Header Bidding Code -->
<script>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</script>
<script>
	/** Executes a parallel auction with prebid **/
	function executeParallelAuctionAlongsidePrebid() {
            
		var FAILSAFE_TIMEOUT = 2000;
		var requestManager = {
			adserverRequestSent: false,
			aps: false,
			prebid: false
		};
            
		// when both APS and Prebid have returned, initiate ad request
		function biddersBack() {
			if (requestManager.aps && requestManager.prebid) {
				sendAdserverRequest();
			} 
			return;
		}
            
		// sends adserver request
		function sendAdserverRequest() {
			if (requestManager.adserverRequestSent === true) {
				return;
			}
			requestManager.adserverRequestSent = true;
			googletag.cmd.push(function() {
				googletag.pubads().refresh();
			});
			sbloccajs();
		}
            
		// sends bid request to APS and Prebid
		function requestHeaderBids() {
            
			// APS request
			apstag.fetchBids({
					slots: [
					     {slotID: 'div-gpt-ad-LDB1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_ldb1', sizes: adLdb1Sizes},
					     {slotID: 'div-gpt-ad-LDB5', slotName: '/4435307/diariofvg_'+dwebGptDev+'_ldb5', sizes: adLdb5Sizes},
					     {slotID: 'div-gpt-ad-MPU1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu1', sizes: adMpu1Sizes},
					     {slotID: 'div-gpt-ad-MPU2', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu2', sizes: adMpu2Sizes},
					     {slotID: 'div-gpt-ad-MPU3', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu3', sizes: adMpu3Sizes}
					]
			    },function(bids) {
					googletag.cmd.push(function() {
						apstag.setDisplayBids();
						requestManager.aps = true; // signals that APS request has completed
						biddersBack(); // checks whether both APS and Prebid have returned
					});
				}
			);
            
			// put prebid request here
			pbjs.que.push(function() {
				pbjs.requestBids({
					bidsBackHandler: function() {
						googletag.cmd.push(function() {
							pbjs.setTargetingForGPTAsync();
							requestManager.prebid = true; // signals that Prebid request has completed
							biddersBack(); // checks whether both APS and Prebid have returned
						})
					}
				});
			});
		}
            
		// initiate bid request
		requestHeaderBids();
            
		// set failsafe timeout
		window.setTimeout(function() {
			sendAdserverRequest();
		}, FAILSAFE_TIMEOUT);
	};
</script><link rel="icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#mvp-comments-button {display: none;}
#disqus_thread,#comments {display: block;}
#mvp-comments-button {display: none;}
#disqus_thread,#comments {display: block;}
#div-gpt-ad-INTER{line-height:0}
#div-gpt-ad-LDB1{margin:0 auto;text-align:center;clear:both;padding:30px 0;}
#mvp-foot-bot {padding-bottom:100px;}
@media screen and (min-width: 767px) {
	#div-gpt-ad-LDB5{margin:0 auto;text-align:center;clear:both;padding:30px 0;}
}
@media screen and (max-width: 767px) {
	#div-gpt-ad-MPU1,#div-gpt-ad-MPU2,#div-gpt-ad-MPU3{margin:40px 0;}
	#div-gpt-ad-LDB5{position: fixed;left: 0;right: 0;bottom: 0;width: 100%;z-index: 999999;}
}		</style>
		</head>
<body class="post-template-default single single-post postid-3219 single-format-standard">
<section id='div-gpt-ad-INTER'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-INTER'); });
	</script>
</section>
<div id='div-gpt-ad-LDB1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-LDB1'); });
	</script>
</div>
	<script type="text/plain" class="cmp-script" class="teads" async="true" src="https://a.teads.tv/page/112498/tag"></script>

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" alt="Diario FVG" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu_top-container"><ul id="menu-menu_top" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://diariofvg.diariodelweb.it/udine/via-mercatovecchio/">Via Mercatovecchio</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://diariofvg.diariodelweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariofvg.diariodelweb.it/economia/">Economia</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariofvg.diariodelweb.it/politica/">Politica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20"><a href="https://diariofvg.diariodelweb.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://diariofvg.diariodelweb.it/sport/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://diariofvg.diariodelweb.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://diariofvg.diariodelweb.it/meteo/">Meteo</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguici su</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariofvg/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariofvg.diariodelweb.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariofvg/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariofvg.diariodelweb.it/"><img itemprop="logo" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png" alt="Diario FVG" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" alt="Diario FVG" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario FVG</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>La stagione del basket chiude in anticipo: il commento di Micalich (Apu)</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu_top-container"><ul id="menu-menu_top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://diariofvg.diariodelweb.it/udine/via-mercatovecchio/">Via Mercatovecchio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://diariofvg.diariodelweb.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariofvg.diariodelweb.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariofvg.diariodelweb.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20"><a href="https://diariofvg.diariodelweb.it/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://diariofvg.diariodelweb.it/sport/calcio/">Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://diariofvg.diariodelweb.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://diariofvg.diariodelweb.it/meteo/">Meteo</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariofvg.diariodelweb.it/sport/basket/"><span class="mvp-post-cat left">Basket</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">La stagione del basket chiude in anticipo: il commento di Micalich (Apu)</h1>
													<span class="mvp-post-excerpt left"><p>I tifosi friulani non potranno, perciò, tornare a vedere i propri beniamini al Carnera prima della prossima stagione</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9ce4ef7510eb0b00d3f190f80ab55a4e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ce4ef7510eb0b00d3f190f80ab55a4e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">9 ore fa</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-09">Aprile 9, 2020</time></span>
										<meta itemprop="dateModified" content="2020-04-09 6:50 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Da</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariofvg.diariodelweb.it/author/lorenzo-pegoraro/" title="Articoli scritti da Lorenzo Pegoraro" rel="author">Lorenzo Pegoraro</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="719" height="401" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-08.18.34.png" class="attachment- size- wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-08.18.34.png 719w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-08.18.34-300x167.png 300w" sizes="(max-width: 719px) 100vw, 719px" />																								<meta itemprop="url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/Schermata-2020-04-09-alle-08.18.34.png">
												<meta itemprop="width" content="719">
												<meta itemprop="height" content="401">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p><strong>UDINE &#8211;</strong> L&#8217;annuncio del presidente della Fip Gianni Petrucci ha ufficializzato l&#8217;inevitabile: il campionato di serie A2 è dichiarato concluso a causa della situazione sanitaria determinata dal Covid-19. Una decisione che il presidente dell&#8217;Apu Alessandro Pedone ha accolto con una certa amarezza, ma anche con grande comprensione: “Purtroppo era ormai inevitabile che andasse a finire così, credo che le istituzioni del basket abbiano preso la decisione più giusta ed anche la più sofferta. La crisi sanitaria che attanaglia il nostro Paese e il mondo intero ci obbliga a fermarci, per il bene di tutti”.<br />
I tifosi friulani non potranno, perciò, tornare a vedere i propri beniamini al Carnera prima della prossima stagione. L&#8217;ultima immagine di questo campionato sarà, per i friulani, la vittoria per 74 a 66 contro la squadra di San Severo guidata in panchina dall&#8217;ex Lardo. Una vittoria che aveva confermato l&#8217;Old Wild West nelle parti alte della classifica (3a a pari merito) e che l&#8217;aveva proiettata in un finale di stagione di estremo interesse. Come ovviamente sa bene il G.M. bianconero Davide Micalich con cui commentiamo la conclusione per forza maggiore del campionato.</p>
<p><strong>Micalich, se le avessero detto che la partita casalinga con San Severo sarebbe stata l&#8217;ultima di questo campionato, cosa avrebbe pensato?<br />
</strong>“Non ci avrei mai creduto, era una situazione inimmaginabile. Abbiamo capito successivamente, ben prima che ci fosse la decisione di concludere il campionato, che non si sarebbe potuto mai riprendere a giocare ed è giusto che sia andata a finire così”.</p>
<p><strong>Il rammarico più grande è quello di non avere potuto vedere, fino alla fine, i risultati di una squadra che, nelle ultime 7 partite, aveva colto 6 successi (perdendo di misura solo con Mantova)?<br />
</strong>“La squadra aveva acquisito la sua dimensione, risolvendo i suoi problemi in campo e con gli infortunati, Fabi a parte. Gli innesti di Gazzotti e Strautins erano stati innesti importanti che avevano contribuito ad alzare il livello della squadra ed eravamo pronti per andare a giocare i play-off da protagonisti”.</p>
<p><strong>Se il campionato fosse giunto al termine, secondo lei chi sarebbero state le due squadre che sarebbero salite?<br />
</strong>“E&#8217; un giochino difficile da fare, ma sicuramente noi saremmo stati tra le squadre da battere”</p>
<p><strong>Il fatto che non si sia potuto giocare fino alla fine può rendere maggiori le speranze di rivedere poche variazioni in squadra per il prossimo anno?<br />
</strong>“Non è un mistero che io sia molto affezionato a questi giocatori. Certamente il lavoro è stato interrotto sul più bello, mi piacerebbe rivedere tanti di questo gruppo anche il prossimo anno. Ora, però, è presto, ci sono tante variabili da valutare, in primis le condizioni economiche”.</p>
<p><strong>Una nota personale: spesso si è lamentato di sacrificare alla famiglia molto tempo per il basket. Si ritiene accontentato oppure ora è anche troppo?<br />
</strong>“E&#8217; il contrario. I primi giorni, mi sono goduto la famiglia, mentre adesso sono sempre in ufficio a lavorare. Questa è una fase così caotica che è impossibile fermarsi, c&#8217;è un&#8217;annata da concludere, da fare i conti con tante cose. I contratti dei giocatori? Penso che alla fine ci sarà un compromesso, ognuno farà un passo in avanti verso l&#8217;altra parte. C&#8217;è una idea comune, attendiamo qualche giorno e poi ci sarà una comunicazione ufficiale. Noi, comunque, seguiamo le decisioni che prenderà la Lega Pallacanestro”.</p>
<style>
.sostieni {font-family: georgia; padding: 12px; display: block; margin: 32px 0; border-top: 3px solid #FF5900; position: relative; background-color: #f8f8f8;}
.sostieni p {font-style: italic; font-size: 16px; line-height: 22px; color: #000; margin-bottom: 4px; margin-top: 0;}
.sostieni form{margin:21px auto;text-align:center;}
.sostieni .sostieni_pulsante {background-color: #ff5900;color:#fff;text-align:center;padding:7px 16px;text-transform:uppercase;border-radius:3px;font-weight:700;font-size: 17px;line-height: 24px;}
.sostieni .vendor{margin:16px auto 0;text-align:center;}
</style>
<div class="sostieni">
	<h3>Sostieni Diario FVG</h3>
	<div class="sostieni_content">
		<p>Caro lettore, da settimane i giornalisti di Diario FVG lavorano senza 
		sosta per fornire aggiornamenti puntuali ed attendibili sulla <strong>emergenza 
		CoronaVirus</strong>. Per questo Diario FVG ha ancora più bisogno di te 
		e del tuo sostegno: basta anche un piccolo contributo per aiutarci a superare 
		la grave crisi che ha colpito l&#39;economia italiana e il conseguente crollo 
		della raccolta pubblicitaria. Grazie!</p>
		<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="gtag('event', 'Donate Diario FVG', {'event_category': 'PayPal'});">
			<input type="hidden" name="cmd" value="_s-xclick" />
			<input type="hidden" name="hosted_button_id" value="EVJB9S2FPJKQC" />
			<input class="sostieni_pulsante" type="submit" name="submit" value="Scegli il tuo contributo" />
			<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
		</form>
		<div class="vendor">
			<img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/PP_Acceptance_Marks_for_LogoCenter_76x48.png" alt="PayPal" />
		</div>
	</div>
</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://diariofvg.diariodelweb.it/tag/apu-udine/" rel="tag">Apu Udine</a><a href="https://diariofvg.diariodelweb.it/tag/davide-micalich/" rel="tag">Davide Micalich</a><a href="https://diariofvg.diariodelweb.it/tag/udine/" rel="tag">Udine</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://diariofvg.diariodelweb.it/2020/04/09/confindustria-udine-lancia-una-petizione-per-draghi-presidente-del-consiglio/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Il prossimo</span>
																						<p>Confindustria Udine lancia una petizione per Draghi presidente del Consiglio</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariofvg.diariodelweb.it/2020/04/08/coronavirus-in-fvg-i-positivi-sono-2-218-positivi-i-nuovi-casi-64/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>Coronavirus: in Fvg i positivi sono 2.218 positivi, i nuovi casi 64</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png"/>
																	<meta itemprop="url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario FVG">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clicca per commentare</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-3219 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tu cosa ne pensi?</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://diariofvg.diariodelweb.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='3219' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							<div class="OUTBRAIN" data-src="https://diariofvg.diariodelweb.it/2020/04/09/la-stagione-del-basket-chiude-in-anticipo-il-commento-di-micalich-apu/" data-widget-id="AR_3"></div>
<script type="text/plain" class="cmp-script" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="search-4" class="mvp-side-widget widget_search"><form method="get" id="searchform" action="https://diariofvg.diariodelweb.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form></section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">informazioni pubblicitarie</span>
				<div id='div-gpt-ad-MPU1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">I più</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://diariofvg.diariodelweb.it/2020/04/09/udinjazz-si-fa-un-regalo-per-i-suoi-30-anni-herbie-hancock/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/cropped-herbie-hancock-1526482230.08.2560x1440-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/cropped-herbie-hancock-1526482230.08.2560x1440-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/cropped-herbie-hancock-1526482230.08.2560x1440-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">1 ora fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Udin&amp;Jazz si fa un regalo per i suoi 30 anni: Herbie Hancock!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/04/09/lordine-dei-medici-i-test-sierologici-non-sono-validati-scientificamente/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/ansa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/ansa-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/ansa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>L&#8217;ordine dei medici: &#8220;I test sierologici non sono validati scientificamente&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/04/09/la-giunta-da-il-via-libera-a-lavori-per-un-valore-di-500-euro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/lavori-via-poscolle-copia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/lavori-via-poscolle-copia-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/lavori-via-poscolle-copia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La giunta dà il via libera a lavori per un valore di 500 mila euro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/04/09/il-ministro-patuanelli-risponde-a-confindustria-udine-proposta-surreale/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/patuanelli-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/patuanelli-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/patuanelli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politica</span><span class="mvp-cd-date left relative">6 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Il ministro Patuanelli risponde a Confindustria Udine: &#8220;Proposta surreale&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/04/09/perseguita-la-sua-ex-e-assale-i-poliziotti-arrestato/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/polizia-questura-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/polizia-questura-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/polizia-questura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">8 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Perseguita la sua ex e assale i poliziotti: arrestato</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://diariofvg.diariodelweb.it/2020/04/03/coronavirus-fedriga-rende-obbligatorie-le-mascherine/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-18.22.50-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-18.22.50-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-18.22.50-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus: Fedriga rende obbligatorio coprirsi bocca e naso nei supermercati</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/04/06/foto-notizia-renzo-tondo-lonorevole-che-consegna-pasti-a-domicilio-in-ape/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/tondo-consegne-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/tondo-consegne-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/04/tondo-consegne-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politica</span><span class="mvp-cd-date left relative">3 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>(FOTO NOTIZIA) Renzo Tondo, l&#8217;onorevole che consegna pasti a domicilio in Ape</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/04/04/coronavirus-in-fvg-i-positivi-sono-1-986-positivi-107-in-piu-nelle-ultime-24-ore/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/coronavirus-ansa-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/coronavirus-ansa-1-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/coronavirus-ansa-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus, in Fvg i positivi sono 1.986 positivi: 107 in più nelle ultime 24 ore</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/04/07/coronavirus-in-fvg-i-positivi-salgono-a-2-154-con-51-nuovi-contagiati/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/ansa-rianimazione-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/ansa-rianimazione-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/03/ansa-rianimazione-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">2 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus: in Fvg i positivi salgono a 2.154 con 51 nuovi contagiati</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/04/03/coronavirus-in-fvg-altri-80-contagi-nelle-ultime-24-ore-ci-sono-anche-7-vittime/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/pronto-soccorso-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/pronto-soccorso-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/02/pronto-soccorso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coronavirus, in Fvg altri 80 contagi nelle ultime 24 ore. Ci sono anche 7 vittime</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">informazioni pubblicitarie</span>
				<div id='div-gpt-ad-MPU2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU2'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/diariofvg/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">informazioni pubblicitarie</span>
				<div id='div-gpt-ad-MPU3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU3'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<div id='div-gpt-ad-LDB5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-LDB5'); });
	</script>
</div><footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariofvg.diariodelweb.it/"><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_sfondo_scuro_200x27.png" alt="Diario FVG" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariofvg/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="https://www.diariodelweb.it/contatti/">Contatti</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150"><a href="https://www.diariodelweb.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://www.diariodelweb.it/avviso_legale/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a href="https://www.diariodelweb.it/privacy_policy/">Privacy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Diario Editore S.r.l. © Copyright 2020 Tutti i diritti riservati. CF, Partita I.V.A. n. 02627740026</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4940658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-4940658-1');
  gtag('config', 'UA-4940658-36');
</script>
<!-- Inizio Codice ShinyStat -->
<script type="text/plain" class="cmp-script">
	var sspag = encodeURIComponent(window.location.href);
	var ssco = document.createElement('script');
	ssco.type = 'text/javascript';
	ssco.async = true;
	ssco.src = 'https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=diariodelweb&NODW=yes&PAG=' + sspag;
	var sstat = document.getElementsByTagName('script')[0];
	sstat.parentNode.insertBefore(ssco, sstat);
</script>
<!-- Fine Codice ShinyStat --><script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.4'></script>
<script type='text/javascript'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/scripts.js?ver=5.4'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/retina.js?ver=5.4'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.4'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'172282718',post:'3219',tz:'0',srv:'diariofvg.diariodelweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '172282718', '3219' ]);
</script>
</body>
</html>