<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariofvg.diariodelweb.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png" />
		<meta name="twitter:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png" />
	<meta property="og:url" content="https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/" />
<meta property="og:title" content="I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra" />
<meta property="og:description" content="A sussidio dei propri interventi in aula ci sarà un video che riprende, con immagini in soggettiva, i dieci velivoli del 313° Gruppo Addestramento acrobatico mentre compiono complesse evoluzioni in aria" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/">
<meta name="twitter:title" content="I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra">
<meta name="twitter:description" content="A sussidio dei propri interventi in aula ci sarà un video che riprende, con immagini in soggettiva, i dieci velivoli del 313° Gruppo Addestramento acrobatico mentre compiono complesse evoluzioni in aria">
<title>I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra - Diario FVG</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra - Diario FVG" />
<meta property="og:description" content="A sussidio dei propri interventi in aula ci sarà un video che riprende, con immagini in soggettiva, i dieci velivoli del 313° Gruppo Addestramento acrobatico mentre compiono complesse evoluzioni in aria" />
<meta property="og:url" content="https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/" />
<meta property="og:site_name" content="Diario FVG" />
<meta property="article:publisher" content="https://www.facebook.com/diariofvg/" />
<meta property="article:tag" content="Fondazione Friuli" />
<meta property="article:tag" content="Frecce Tricolori" />
<meta property="article:tag" content="Riccardo Riccardi" />
<meta property="article:tag" content="Udine" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-01-15T15:36:05+00:00" />
<meta property="og:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png" />
<meta property="og:image:secure_url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png" />
<meta property="og:image:width" content="666" />
<meta property="og:image:height" content="372" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A sussidio dei propri interventi in aula ci sarà un video che riprende, con immagini in soggettiva, i dieci velivoli del 313° Gruppo Addestramento acrobatico mentre compiono complesse evoluzioni in aria" />
<meta name="twitter:title" content="I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra - Diario FVG" />
<meta name="twitter:image" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariofvg.diariodelweb.it/#organization","name":"Diario Editore S.r.l.","url":"https://diariofvg.diariodelweb.it/","sameAs":["https://www.facebook.com/diariofvg/"],"logo":{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/#logo","url":"https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/diarioeditore_1000x1000.jpg","width":1000,"height":1000,"caption":"Diario Editore S.r.l."},"image":{"@id":"https://diariofvg.diariodelweb.it/#logo"}},{"@type":"WebSite","@id":"https://diariofvg.diariodelweb.it/#website","url":"https://diariofvg.diariodelweb.it/","name":"Diario FVG","description":"Quotidiano online del Friuli Venezia Giulia","publisher":{"@id":"https://diariofvg.diariodelweb.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariofvg.diariodelweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/#primaryimage","url":"https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png","width":666,"height":372},{"@type":"WebPage","@id":"https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/#webpage","url":"https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/","inLanguage":"it-IT","name":"I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra - Diario FVG","isPartOf":{"@id":"https://diariofvg.diariodelweb.it/#website"},"primaryImageOfPage":{"@id":"https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/#primaryimage"},"datePublished":"2020-01-15T15:36:05+00:00","dateModified":"2020-01-15T15:36:05+00:00"},{"@type":"Article","@id":"https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/#article","isPartOf":{"@id":"https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/#webpage"},"author":{"@id":"https://diariofvg.diariodelweb.it/#/schema/person/ccafb7a8c3ac2db08db4806cee55aaf4"},"headline":"I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra","datePublished":"2020-01-15T15:36:05+00:00","dateModified":"2020-01-15T15:36:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/#webpage"},"publisher":{"@id":"https://diariofvg.diariodelweb.it/#organization"},"image":{"@id":"https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/#primaryimage"},"keywords":"Fondazione Friuli,Frecce Tricolori,Riccardo Riccardi,Udine","articleSection":"Cronaca,Udine"},{"@type":["Person"],"@id":"https://diariofvg.diariodelweb.it/#/schema/person/ccafb7a8c3ac2db08db4806cee55aaf4","name":"Redazione Udine","image":{"@type":"ImageObject","@id":"https://diariofvg.diariodelweb.it/#authorlogo","url":"https://secure.gravatar.com/avatar/dafa40b36a0052b14f713de97b04556b?s=96&d=mm&r=g","caption":"Redazione Udine"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/amp/" /><meta name="generator" content="AMP for WP 1.0.14"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Feed" href="https://diariofvg.diariodelweb.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; Feed dei commenti" href="https://diariofvg.diariodelweb.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario FVG &raquo; I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra Feed dei commenti" href="https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariofvg.diariodelweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariofvg.diariodelweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariofvg.diariodelweb.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://diariofvg.diariodelweb.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://diariofvg.diariodelweb.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariofvg.diariodelweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariofvg.diariodelweb.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariofvg.diariodelweb.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://diariofvg.diariodelweb.it/?p=510' />
<link rel="alternate" type="application/json+oembed" href="https://diariofvg.diariodelweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2020%2F01%2F15%2Fi-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariofvg.diariodelweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariofvg.diariodelweb.it%2F2020%2F01%2F15%2Fi-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://diariofvg.diariodelweb.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5332aa82-b0a2-4227-9824-4b049f4f5db9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://diariofvg.diariodelweb.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.486fe890-0d3a-4b25-a01f-9ae2be714cd5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ricevi live da Diario FVG le ultime notizie aggiornate in tempo reale';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON ORA';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Simple CMP -->
<script>
var __cmp = "function" == typeof __cmp ? __cmp : function(e) {
    var a = arguments;
    return a.length ? "__cmp" != e && (void 0 === __cmp.a && (__cmp.a = []), __cmp.a.push([].slice.apply(a)), void(void 0 !== __cmp.execute && __cmp.execute(a))) : __cmp.a
};

function cmpIframeCalls(n) {
    var t = "string" == typeof n.data,
        e = {};
    try {
        e = t ? JSON.parse(n.data) : n.data
    } catch (e) {
        return
    }
    if (e.__cmpCall) {
        var p = e.__cmpCall;
        window.__cmp(p.command, p.parameter, function(e, a) {
            var c = {
                __cmpReturn: {
                    returnValue: e,
                    success: a,
                    callId: p.callId
                }
            };
            n.source.postMessage(t ? JSON.stringify(c) : c, "*")
        })
    }
}

function onloadCMP() {
    if (void 0 === __cmp.execute && (__cmp.execute = function(e) {
            var a = e[0],
                c = e[1],
                n = e[2];
            if (void 0 !== e) switch (a) {
                case "getVendorConsents":
                    var t = [];
                    if (null === c)
                        for (var p = 1; p < 1000; p++) t[p] = !0;
                    else
                        for (var p in c) t[c[p]] = !0;
                    n({
                        metadata: "BOsgGK8OsgGK8AKAbBENC1-AAAAtFr_7__7-_9_-_f__9uj3Or_v_f__30ccL59v_h_7v-_5fi_20nV4u_1vXt9yfk1-5ctDztp505iakivHmqNeb9v_mz1_5pxP78k89r7337Ew_v8_v-b7JCON_A",
                        gdprApplies: !0,
                        hasGlobalScope: !0,
                        purposeConsents: {
                            0: !0,
                            1: !0,
                            2: !0,
                            3: !0,
                            4: !0,
                            5: !0
                        },
                        vendorConsents: t
                    }, !0);
                    break;
                case "getConsentData":
                    n({
                        consentData: "BOsgGK8OsgGK8AKAbBENC1-AAAAtFr_7__7-_9_-_f__9uj3Or_v_f__30ccL59v_h_7v-_5fi_20nV4u_1vXt9yfk1-5ctDztp505iakivHmqNeb9v_mz1_5pxP78k89r7337Ew_v8_v-b7JCON_A",
                        gdprApplies: !0,
                        hasGlobalScope: !0
                    }, !0);
                    break;
                case "ping":
                    n({
                        gdprAppliesGlobally: !0,
                        cmpLoaded: !0
                    }, !0)
            }
        }, window.addEventListener ? window.addEventListener("message", cmpIframeCalls, !1) : window.attachEvent("onmessage", cmpIframeCalls), __cmp.a && "undefined" == typeof func))
        for (var e = 0; e < __cmp.a.length; e++) __cmp.execute(__cmp.a[e])
}

function addCmpFrame() {
    if (!window.frames.__cmpLocator)
        if (document.body) {
            var e = document.body,
                a = document.createElement("iframe");
            a.style = "display:none", a.name = "__cmpLocator", e.appendChild(a)
        } else setTimeout(addCmpFrame, 5)
}
addCmpFrame(), onloadCMP();
</script>

<link rel="preload" href="https://www.diariodelweb.it/_adv/v1/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">

<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">

<script async src="https://www.diariodelweb.it/_adv/v1/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
	var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
	var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );

	var adSkinSizes  = [1, 1];
	var adInterSizes = [1, 1];

	if (isMobile == true)
	{
		var dwebGptDev = 'mob';

		var adLdb1Sizes = [[320, 50],[320, 100],[300, 50],[300, 100]];
		var adLdb5Sizes = [[300, 50],[320, 50]];
		var adMpu1Sizes = [[1, 1],[300,250]];
		var adMpu2Sizes = [[1, 1],[300,250]];
		var adMpu3Sizes = [[1, 1],[300,250]];
	} else {
		var dwebGptDev = 'web';

	  	var adLdb1Sizes = [[728, 90],[970, 90],[970, 250]];
		var adLdb5Sizes = [[728, 90],[970, 90]];
		var adMpu1Sizes = [[1, 1],[300,250],[300,600]];
		var adMpu2Sizes = [[1, 1],[300,250]];
		var adMpu3Sizes = [[1, 1],[300,250]];
	}


    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
	    googletag.pubads().disableInitialLoad();
	});
</script>
<script>
	googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_ldb1', adLdb1Sizes, 'div-gpt-ad-LDB1').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_ldb5', adLdb5Sizes, 'div-gpt-ad-LDB5').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu1', adMpu1Sizes, 'div-gpt-ad-MPU1').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu2', adMpu2Sizes, 'div-gpt-ad-MPU2').addService(googletag.pubads());
	  googletag.defineSlot('/4435307/diariofvg_'+dwebGptDev+'_mpu3', adMpu3Sizes, 'div-gpt-ad-MPU3').addService(googletag.pubads());

      googletag.pubads().disableInitialLoad();
	  googletag.pubads().enableSingleRequest();
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().setCentering(true);
	  googletag.pubads().collapseEmptyDivs();
	  googletag.enableServices();
	});
</script>
<script>
	//load the apstag.js library
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	apstag.init({
	     pubID: '75583922-8fd7-4286-91dd-dabe74d6b823',
	     adServer: 'googletag'
	});

	apstag.fetchBids({
	     slots: [
		     {slotID: 'div-gpt-ad-LDB1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_ldb1', sizes: adLdb1Sizes},
		     {slotID: 'div-gpt-ad-LDB5', slotName: '/4435307/diariofvg_'+dwebGptDev+'_ldb5', sizes: adLdb5Sizes},
		     {slotID: 'div-gpt-ad-MPU1', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu1', sizes: adMpu1Sizes},
		     {slotID: 'div-gpt-ad-MPU2', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu2', sizes: adMpu2Sizes},
		     {slotID: 'div-gpt-ad-MPU3', slotName: '/4435307/diariofvg_'+dwebGptDev+'_mpu3', sizes: adMpu3Sizes}
		 ],
	     timeout: 2e3
	}, function(bids) {
	     googletag.cmd.push(function(){
	         apstag.setDisplayBids();
	     });
	}); 
</script>
<script>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</script>
<!-- End Dweb Digital HB -->
<!-- Dweb Digital style -->
<style>
	#div-gpt-ad-INTER{line-height:0}
	#div-gpt-ad-LDB1{margin:0 auto;text-align:center;padding:0;clear:both;}
	#div-gpt-ad-LDB5{margin:0 auto;text-align:center;padding:30px 0;clear:both;}
	@media screen and (max-width: 768px) {
		#div-gpt-ad-LDB5{position: fixed;left: 0;right: 0;bottom: 0;width: 100%;z-index: 999999;background: #fff;padding: 5px 0 0;}
	}
</style>
<!-- End Dweb Digital style -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4940658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4940658-1');
  gtag('config', 'UA-4940658-36');
</script>
<!-- Inizio Codice ShinyStat -->
<script>
var sspag = encodeURIComponent(window.location.href);
var ssco = document.createElement('script');
ssco.type = 'text/javascript'; 
ssco.async = true;
ssco.src = 'https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=diariodelweb&NODW=yes&PAG=' + sspag;
var sstat = document.getElementsByTagName('script')[0]; 
sstat.parentNode.insertBefore(ssco, sstat);
</script>
<!-- Fine Codice ShinyStat --><link rel="icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/cropped-diario_fvg-bloom_500x500-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-510 single-format-standard">

	<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADYWAOEV7OQ6qOX"></script>
<div id='div-gpt-ad-LDB1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-LDB1'); });
	</script>
</div><div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariofvg.diariodelweb.it/"><img  alt="Diario FVG" data-rjs="2" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Diario FVG" data-rjs="2" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" alt="Diario FVG" data-rjs="2" /></noscript></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu_top-container"><ul id="menu-menu_top" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a>
<ul class="sub-menu">
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://diariofvg.diariodelweb.it/udine/via-mercatovecchio/">Via Mercatovecchio</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://diariofvg.diariodelweb.it/cronaca/">Cronaca</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariofvg.diariodelweb.it/economia/">Economia</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariofvg.diariodelweb.it/politica/">Politica</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://diariofvg.diariodelweb.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://diariofvg.diariodelweb.it/sport/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://diariofvg.diariodelweb.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://diariofvg.diariodelweb.it/meteo/">Meteo</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguici su</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariofvg/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariofvg.diariodelweb.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariofvg/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariofvg.diariodelweb.it/"><img itemprop="logo"  alt="Diario FVG" data-rjs="2" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="logo" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png" alt="Diario FVG" data-rjs="2" /></noscript></a>
																																														<a class="mvp-nav-logo-small" href="https://diariofvg.diariodelweb.it/"><img  alt="Diario FVG" data-rjs="2" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Diario FVG" data-rjs="2" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_200x30.png" alt="Diario FVG" data-rjs="2" /></noscript></noscript></a>
																																														<h2 class="mvp-logo-title">Diario FVG</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu_top-container"><ul id="menu-menu_top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-54"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://diariofvg.diariodelweb.it/udine/via-mercatovecchio/">Via Mercatovecchio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://diariofvg.diariodelweb.it/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://diariofvg.diariodelweb.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://diariofvg.diariodelweb.it/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://diariofvg.diariodelweb.it/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://diariofvg.diariodelweb.it/sport/calcio/">Calcio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://diariofvg.diariodelweb.it/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://diariofvg.diariodelweb.it/meteo/">Meteo</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariofvg.diariodelweb.it/cronaca/"><span class="mvp-post-cat left">Cronaca</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra</h1>
													<span class="mvp-post-excerpt left"><p>A sussidio dei propri interventi in aula ci sarà un video che riprende, con immagini in soggettiva, i dieci velivoli del 313° Gruppo Addestramento acrobatico mentre compiono complesse evoluzioni in aria</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/dafa40b36a0052b14f713de97b04556b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dafa40b36a0052b14f713de97b04556b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Pubblicato</p> <span class="mvp-post-date">1 ora fa</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-15">15 Gennaio, 2020</time></span>
										<meta itemprop="dateModified" content="2020-01-15 3:36 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Da</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariofvg.diariodelweb.it/author/redazione-udine/" title="Articoli scritti da Redazione Udine" rel="author">Redazione Udine</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="666" height="372"   alt="" data-srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png 666w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07-300x168.png 300w" sizes="(max-width: 666px) 100vw, 666px" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="666" height="372" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png" class="attachment- size- wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png 666w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07-300x168.png 300w" sizes="(max-width: 666px) 100vw, 666px" /></noscript>																								<meta itemprop="url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png">
												<meta itemprop="width" content="666">
												<meta itemprop="height" content="372">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Regione Fvg</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/&amp;t=I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra -&amp;url=https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/&amp;media=https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png&amp;description=I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/&amp;t=I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra -&amp;url=https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/&amp;media=https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07.png&amp;description=I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p><strong>UDINE &#8211;</strong> &#8220;Non si diventa campioni per caso, ma perché ci sono sacrifici, sconfitte e delusioni da cui ci si deve rialzare. Questo è l&#8217;esempio che la Pattuglia acrobatica nazionale con la propria generosità può dare ai giovani, offrendo loro dei modelli&#8221;. Così il vicegovernatore della Regione, Riccardo Riccardi, ha commentato l&#8217;iniziativa che porterà i piloti delle Frecce Tricolori in otto scuole della regione per tenere degli incontri motivazionali che coinvolgeranno oltre 2mila studenti. Il progetto educativo &#8220;A scuola con le Frecce Tricolori&#8221;, giunto alla decima edizione, è stato presentato a Udine da Giuseppe Morandini, presidente della Fondazione Friuli, partner e promotore dell&#8217;iniziativa, e dal comandante della Pan, Gaetano Farina.</p>
<p>Tra gennaio e marzo, i piloti entreranno in otto Istituti scolastici di primo e secondo grado per portare ai ragazzi il loro esempio e svelare i segreti che fanno funzionare una &#8220;squadra perfetta&#8221; come la Pan. A sussidio dei propri interventi in aula, i piloti avranno un video che riprende, con immagini in soggettiva, i dieci velivoli del 313° Gruppo Addestramento acrobatico Frecce Tricolori mentre compiono complesse evoluzioni in aria e con il quale gli uomini dell&#8217;Aeronautica militare introdurranno la narrazione della loro personale esperienza di vita nel raggiungimento di risultati di eccellenza in pattuglia.<br />
&#8220;Sacrificio, dedizione, impegno, lealtà, spirito di squadra sono tutti valori straordinariamente importanti e attuali che la società di oggi non insegna&#8221; ha messo in evidenza Riccardi, che ha voluto rivolgere un ringraziamento particolare &#8220;alla Fondazione Friuli e alla Pan impegnate in questa iniziativa, nonché al sistema scolastico che accoglie questa opportunità per far comprendere ai nostri giovani che i risultati della vita arrivano soprattutto con il sacrificio&#8221;.</p>
<p>In dieci anni &#8220;A scuola con le Frecce Tricolori&#8221; ha coinvolto oltre 20mila ragazzi e 92 scuole; l&#8217;edizione 2020 toccherà le scuole dei comuni di San Vito al Tagliamento, Spilimbergo, Pordenone, Tolmezzo, Casarsa della Delizia, San Daniele del Friuli, Udine, Lignano.  Riccardi ha quindi voluto lanciare una proposta per estendere questa collaborazione anche all&#8217;ambito sanitario &#8220;dove &#8211; ha detto &#8211; siamo impegnati in una riforma che riduca la distanza tra chi vive e chi sopravvive e nella quale è centrale l&#8217;obiettivo di trasformare le strutture ospedaliere in qualcosa che assomigli il meno possibile ad un ospedale, secondo modelli nuovi capaci di dare risposte adeguate alla domanda di salute&#8221;. &#8220;Vorrei &#8211; ha aggiunto Riccardi &#8211; che questa vostra esperienza raggiungesse anche le scuole allestite all&#8217;interno degli ospedali, nei centri oncologici pediatrici, dove accadono cose straordinarie e spesso impensabili&#8221;.<br />
Il 2020 sarà peraltro un anno di stretta collaborazione tra la Regione e le Frecce Tricolori, segnato dalla partenza di una tappa del Giro d&#8217;Italia dalla base di Rivolto il 24 maggio e dai festeggiamenti per il 60° anniversario della stagione acrobatica della Pan, che sarà celebrato il 19 e 20 settembre sempre nella base aerea friulana.</p>
<div class="post-views post-510 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visualizzazioni: </span>
			<span class="post-views-count">8</span>
			</div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Argomenti correlati:</span><span itemprop="keywords"><a href="https://diariofvg.diariodelweb.it/tag/fondazione-friuli/" rel="tag">Fondazione Friuli</a><a href="https://diariofvg.diariodelweb.it/tag/frecce-tricolori/" rel="tag">Frecce Tricolori</a><a href="https://diariofvg.diariodelweb.it/tag/riccardo-riccardi/" rel="tag">Riccardo Riccardi</a><a href="https://diariofvg.diariodelweb.it/tag/udine/" rel="tag">Udine</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariofvg.diariodelweb.it/2020/01/15/arrestato-latitante-in-austostrada/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Da non perdere</span>
																						<p>Arrestato latitante in austostrada</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png"/></noscript>
																	<meta itemprop="url" content="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_ombra_400x60.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario FVG">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																																																	<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clicca per commentare</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-510 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Tu cosa ne pensi?</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://diariofvg.diariodelweb.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='510' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											<div class="OUTBRAIN" data-src="https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/" data-widget-id="AR_3"></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js" async defer></script></div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="search-4" class="mvp-side-widget widget_search"><form method="get" id="searchform" action="https://diariofvg.diariodelweb.it/">
	<input type="text" name="s" id="s" value="Cerca" onfocus='if (this.value == "Cerca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Cerca"; }' />
	<input type="hidden" id="searchsubmit" value="Cerca" />
</form></section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">informazioni pubblicitarie</span>
				<div id='div-gpt-ad-MPU1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU1'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Ultime</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">I più</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://diariofvg.diariodelweb.it/2020/01/15/i-piloti-delle-frecce-tricolori-in-otto-scuole-per-spiegare-il-lavoro-di-squadra/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-16.35.07-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">1 ora fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>I piloti delle Frecce Tricolori in otto scuole per spiegare il lavoro di squadra</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/01/15/arrestato-latitante-in-austostrada/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/polizia-stradale-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/polizia-stradale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/polizia-stradale-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/polizia-stradale-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/polizia-stradale-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/polizia-stradale-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Arrestato latitante in austostrada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/01/15/auto-in-fiamme-in-via-de-rubeis-sul-posto-i-vigili-del-fuoco/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/auto-bruciata-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/auto-bruciata-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/auto-bruciata-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/auto-bruciata-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/auto-bruciata-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/auto-bruciata-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">7 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Auto in fiamme in via de Rubeis: sul posto i vigili del fuoco</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/01/15/premi-ai-giovani-che-si-sono-distinti-a-scuola-nello-sport-e-nel-volontariato/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-10.16.29-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-10.16.29-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-10.16.29-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-10.16.29-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-10.16.29-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-15-alle-10.16.29-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">7 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Premi ai giovani che si sono distinti a scuola, nello sport e nel volontariato</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/01/15/tagli-indebiti-alle-pensioni-a-febbraio-i-risarcimenti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/inps-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/inps-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/inps-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/inps-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/inps-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/inps-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Economia</span><span class="mvp-cd-date left relative">8 ore fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tagli indebiti alle pensioni: a febbraio i risarcimenti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://diariofvg.diariodelweb.it/2020/01/14/chiude-i-battenti-il-caffe-dei-libri-di-via-poscolle/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/caffè-libri-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/caffè-libri-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/caffè-libri-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/caffè-libri-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/caffè-libri-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/caffè-libri-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">1 giorno fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Chiude i battenti &#8220;Il Caffè dei libri&#8221; di via Poscolle</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/01/12/udine-aggredito-il-giornalista-giancarlo-virgilio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/virgilio-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/virgilio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/virgilio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/virgilio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/virgilio-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/virgilio-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">3 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Udine, aggredito il giornalista Giancarlo Virgilio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/01/10/deniz-ozdogan-una-bomba-emotiva-investe-il-teatro-san-giorgio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/81746038_540621119998550_5566572894617600000_n-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/81746038_540621119998550_5566572894617600000_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/81746038_540621119998550_5566572894617600000_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/81746038_540621119998550_5566572894617600000_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/81746038_540621119998550_5566572894617600000_n-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/81746038_540621119998550_5566572894617600000_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">5 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Deniz Ozdogan: una bomba emotiva investe il Teatro San Giorgio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/01/09/ordinanza-anti-alcol-prime-multe-della-polizia-locale/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/bottiglie-panchina-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/bottiglie-panchina-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/bottiglie-panchina-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/bottiglie-panchina-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/bottiglie-panchina-80x80.jpg 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/bottiglie-panchina-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">6 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ordinanza anti-alcol: prime multe della Polizia locale</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://diariofvg.diariodelweb.it/2020/01/13/topi-ed-escrementi-in-un-locale-i-nas-sospendono-la-licenza/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-13-alle-17.48.28-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-13-alle-17.48.28-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-13-alle-17.48.28-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-13-alle-17.48.28-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-13-alle-17.48.28-80x80.png 80w, https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/Schermata-2020-01-13-alle-17.48.28-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cronaca</span><span class="mvp-cd-date left relative">2 giorni fa</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Topi ed escrementi in un locale: i Nas sospendono la licenza</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">informazioni pubblicitarie</span>
				<div id='div-gpt-ad-MPU2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU2'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-2" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/diariofvg/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">informazioni pubblicitarie</span>
				<div id='div-gpt-ad-MPU3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU3'); });
	</script>
</div>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<div id='div-gpt-ad-LDB5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-LDB5'); });
	</script>
</div><footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariofvg.diariodelweb.it/"><img  alt="Diario FVG" data-rjs="2" data-src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_sfondo_scuro_200x27.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://diariofvg.diariodelweb.it/wp-content/uploads/2020/01/logo_diariofvg_sfondo_scuro_200x27.png" alt="Diario FVG" data-rjs="2" /></noscript></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariofvg/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu"><li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://diariofvg.diariodelweb.it/trieste/">Trieste</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157"><a href="https://diariofvg.diariodelweb.it/udine/">Udine</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://diariofvg.diariodelweb.it/pordenone/">Pordenone</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://diariofvg.diariodelweb.it/gorizia/">Gorizia</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="https://www.diariodelweb.it/contatti/">Contatti</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150"><a href="https://www.diariodelweb.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a href="https://www.diariodelweb.it/avviso_legale/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a href="https://www.diariodelweb.it/privacy_policy/">Privacy</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Diario Editore S.r.l. © Copyright 2020 Tutti i diritti riservati. CF, Partita I.V.A. n. 02627740026</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/diariofvg.diariodelweb.it\/wp-json\/post-views-counter\/view-post\/","postID":"510","nonce":"35adcb78d2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Diario Editore S.r.l.\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariofvg.diariodelweb.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 15 Jan 2020 16:38:08 GMT -->
